<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.onlylebanon.net/xmlrpc.php"/>
<title>وضع السّماعات أمر خطير.. إليكم بعض سيّئاته</title>
<meta name="geo.placename" content="Beirut"/><meta name="geo.position" content="33.8853601;35.4740271"/><meta name="geo.region" content="LB"/>
<link rel="canonical" href="https://www.onlylebanon.net/life-style/health/2018/11/28/%d9%88%d8%b6%d8%b9-%d8%a7%d9%84%d8%b3%d9%91%d9%85%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a3%d9%85%d8%b1-%d8%ae%d8%b7%d9%8a%d8%b1-%d8%a5%d9%84%d9%8a%d9%83%d9%85-%d8%a8%d8%b9%d8%b6-%d8%b3%d9%8a%d9%91%d8%a6%d8%a7/"/>
<link rel="publisher" href="https://plus.google.com/b/113472938231272012365/113472938231272012365"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="place:location:latitude" content="33.8853601"/>
<meta property="place:location:longitude" content="35.4740271"/>
<meta property="business:contact_data:street_address" content=""/>
<meta property="business:contact_data:locality" content="Beirut"/>
<meta property="business:contact_data:country_name" content="Lebanon"/>
<meta property="business:contact_data:postal_code" content="+961"/>
<meta property="business:contact_data:website" content="https://www.onlylebanon.net/"/>
<meta property="business:contact_data:email" content="info@onlylebanon.net"/>
<meta property="business:hours:day" content="monday"/>
<meta property="business:hours:start" content="00:00"/>
<meta property="business:hours:end" content="23:45"/>
<meta property="business:hours:day" content="tuesday"/>
<meta property="business:hours:start" content="00:00"/>
<meta property="business:hours:end" content="23:45"/>
<meta property="business:hours:day" content="wednesday"/>
<meta property="business:hours:start" content="00:00"/>
<meta property="business:hours:end" content="23:45"/>
<meta property="business:hours:day" content="thursday"/>
<meta property="business:hours:start" content="00:00"/>
<meta property="business:hours:end" content="23:45"/>
<meta property="business:hours:day" content="friday"/>
<meta property="business:hours:start" content="00:00"/>
<meta property="business:hours:end" content="23:45"/>
<meta property="business:hours:day" content="saturday"/>
<meta property="business:hours:start" content="00:00"/>
<meta property="business:hours:end" content="23:45"/>
<meta property="business:hours:day" content="sunday"/>
<meta property="business:hours:start" content="00:00"/>
<meta property="business:hours:end" content="23:45"/>
<meta property="og:title" content="وضع السّماعات أمر خطير.. إليكم بعض سيّئاته"/>
<meta property="og:description" content="كثيرون هم الذّين يضعون السّمّاعات خلال ممارسة الرّياضة أو خلال المحادثات الهاتفيّة أو المحادثات على مواقع التّواصل الإجتماعي، لكنّهم نادرًا ما يدركون مخاطر وضع السّمّاعات. وفي هذا الإطار كتبت الصّحافية &#8220;إميلي. ب&#8221; لمجلّة &#8220;سانته بلوس ماغازين&#8221; عن مخاطر استعمال هذا السلوك وتأثيره، إذ يتسبّب إستعمالها بتشتت الأفكار وغيرها من المشاكل،ومنها: يصبح من سهل على البكتيريا &hellip;"/>
<meta property="og:url" content="https://www.onlylebanon.net/life-style/health/2018/11/28/%d9%88%d8%b6%d8%b9-%d8%a7%d9%84%d8%b3%d9%91%d9%85%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a3%d9%85%d8%b1-%d8%ae%d8%b7%d9%8a%d8%b1-%d8%a5%d9%84%d9%8a%d9%83%d9%85-%d8%a8%d8%b9%d8%b6-%d8%b3%d9%8a%d9%91%d8%a6%d8%a7/"/>
<meta property="og:site_name" content="Only Lebanon News - أخبار لبنان"/>
<meta property="article:publisher" content="https://www.facebook.com/Onlylebanon.Net/"/>
<meta property="article:author" content="https://www.facebook.com/Onlylebanon.Net/"/>
<meta property="article:section" content="صحة"/>
<meta property="article:published_time" content="2018-11-28T15:17:32+00:00"/>
<meta property="fb:app_id" content="149514775135333"/>
<meta property="og:image" content="https://www.onlylebanon.net/wp-content/uploads/2018/11/ما_أضرار_سماعات_الأذن.jpg"/>
<meta property="og:image:secure_url" content="https://www.onlylebanon.net/wp-content/uploads/2018/11/ما_أضرار_سماعات_الأذن.jpg"/>
<meta property="og:image:width" content="630"/>
<meta property="og:image:height" content="300"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="كثيرون هم الذّين يضعون السّمّاعات خلال ممارسة الرّياضة أو خلال المحادثات الهاتفيّة أو المحادثات على مواقع التّواصل الإجتماعي، لكنّهم نادرًا ما يدركون مخاطر وضع السّمّاعات. وفي هذا الإطار كتبت الصّحافية &#8220;إميلي. ب&#8221; لمجلّة &#8220;سانته بلوس ماغازين&#8221; عن مخاطر استعمال هذا السلوك وتأثيره، إذ يتسبّب إستعمالها بتشتت الأفكار وغيرها من المشاكل،ومنها: يصبح من سهل على البكتيريا [&hellip;]"/>
<meta name="twitter:title" content="وضع السّماعات أمر خطير.. إليكم بعض سيّئاته"/>
<meta name="twitter:site" content="@Onlylebanon"/>
<meta name="twitter:image" content="https://www.onlylebanon.net/wp-content/uploads/2018/11/ما_أضرار_سماعات_الأذن.jpg"/>
<meta name="twitter:creator" content="@Onlylebanon"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Only Lebanon News - أخبار لبنان &laquo; الخلاصة" href="https://www.onlylebanon.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Only Lebanon News - أخبار لبنان &laquo; خلاصة التعليقات" href="https://www.onlylebanon.net/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Only Lebanon News - أخبار لبنان &laquo; وضع السّماعات أمر خطير.. إليكم بعض سيّئاته خلاصة التعليقات" href="https://www.onlylebanon.net/life-style/health/2018/11/28/%d9%88%d8%b6%d8%b9-%d8%a7%d9%84%d8%b3%d9%91%d9%85%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a3%d9%85%d8%b1-%d8%ae%d8%b7%d9%8a%d8%b1-%d8%a5%d9%84%d9%8a%d9%83%d9%85-%d8%a8%d8%b9%d8%b6-%d8%b3%d9%8a%d9%91%d8%a6%d8%a7/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.onlylebanon.net/wp-content/cache/wpfc-minified/mo7v8o4o/4p4m3.css" media="all"/>
<link rel='stylesheet' id='better-framework-main-fonts-css' href='//fonts.googleapis.com/earlyaccess/notokufiarabic.css' type='text/css' media='all'/>
<style>a,a:focus,a:hover{text-decoration:none;-webkit-transition:all .4s ease;-moz-transition:all .4s ease;-o-transition:all .4s ease;transition:all .4s ease}
body.active-top-line{border-top-width:4px}
body.boxed .bs-sks{top:-4px}
.term-badges.floated{left:0}
.rtl .term-badges.floated{right:0;left:auto}
.site-header.boxed .main-menu-wrapper .main-menu-container,.site-header.full-width .main-menu-wrapper{border-bottom-width:1px}
.menu .mega-menu,ul.menu>li .sub-menu{top:102%;top:calc(100% + 1px)}
.main-menu>li>a{padding:0 9px}
.rtl .main-menu.menu>li .sub-menu,.rtl .menu .mega-menu{text-align:right}
.site-header.header-style-3 .header-inner{padding:22px 0}
.site-header.header-style-1 .main-menu.menu,.site-header.header-style-2 .main-menu.menu{margin-bottom:-1px}
.header-style-1.site-header.boxed .menu-action-buttons,.header-style-2.site-header.boxed .menu-action-buttons{bottom:0}
.listing-item-tb-2 .term-badges.floated .term-badge a{font-size:83%}
.bs-slider-2-item .content-container,.bs-slider-3-item .content-container{background:rgba(255,255,255,.93)}
.better-social-counter.style-modern .social-item{border-bottom-color:#f1f1f1}
.bs-popular-categories .bs-popular-terms-list{padding:0}
.widget.widget_bs-subscribe-newsletter{background:0 0;padding:0!important}
.site-footer .copy-footer,.site-footer .footer-social-icons{border-top:1px solid rgba(0,0,0,.15)}
.footer-instagram-3 .simply-scroll-list li{padding:8px;background:#fff;border:1px solid #dedede}
.archive-title .pre-title:after{top:0;height:4px}</style>
<link rel='https://api.w.org/' href='https://www.onlylebanon.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.onlylebanon.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.onlylebanon.net/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.9.8"/>
<link rel='shortlink' href='https://www.onlylebanon.net/?p=400225'/>
<link rel="alternate" type="application/json+oembed" href="https://www.onlylebanon.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onlylebanon.net%2Flife-style%2Fhealth%2F2018%2F11%2F28%2F%25d9%2588%25d8%25b6%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2591%25d9%2585%25d8%25a7%25d8%25b9%25d8%25a7%25d8%25aa-%25d8%25a3%25d9%2585%25d8%25b1-%25d8%25ae%25d8%25b7%25d9%258a%25d8%25b1-%25d8%25a5%25d9%2584%25d9%258a%25d9%2583%25d9%2585-%25d8%25a8%25d8%25b9%25d8%25b6-%25d8%25b3%25d9%258a%25d9%2591%25d8%25a6%25d8%25a7%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.onlylebanon.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onlylebanon.net%2Flife-style%2Fhealth%2F2018%2F11%2F28%2F%25d9%2588%25d8%25b6%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2591%25d9%2585%25d8%25a7%25d8%25b9%25d8%25a7%25d8%25aa-%25d8%25a3%25d9%2585%25d8%25b1-%25d8%25ae%25d8%25b7%25d9%258a%25d8%25b1-%25d8%25a5%25d9%2584%25d9%258a%25d9%2583%25d9%2585-%25d8%25a8%25d8%25b9%25d8%25b6-%25d8%25b3%25d9%258a%25d9%2591%25d8%25a6%25d8%25a7%2F&#038;format=xml"/>
<meta property="fb:pages" content="144661518957238"/>
<meta property="ia:markup_url" content="https://www.onlylebanon.net/life-style/health/2018/11/28/%d9%88%d8%b6%d8%b9-%d8%a7%d9%84%d8%b3%d9%91%d9%85%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a3%d9%85%d8%b1-%d8%ae%d8%b7%d9%8a%d8%b1-%d8%a5%d9%84%d9%8a%d9%83%d9%85-%d8%a8%d8%b9%d8%b6-%d8%b3%d9%8a%d9%91%d8%a6%d8%a7/?ia_markup=1"/>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.onlylebanon.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest" href="https://www.onlylebanon.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<link rel="stylesheet" type="text/css" href="//www.onlylebanon.net/wp-content/cache/wpfc-minified/f3cie8cz/4p4m2.css" media="all"/>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>	</head>
<body class="rtl post-template-default single single-post postid-400225 single-format-standard active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-1286 single-cat-1286 wpb-js-composer js-comp-ver-5.5.5 vc_responsive bs-ll-a" dir="rtl">
<div class="off-canvas-overlay"></div><div class="off-canvas-container right skin-white"> <div class="off-canvas-inner"> <span class="canvas-close"><i></i></span> <div class="off-canvas-header"> <div class="logo"> <a href="https://www.onlylebanon.net/"> <img src="https://www.onlylebanon.net/wp-content/uploads/2017/04/Onlylebaon-Logo-2017-e1492775528659.png" alt="موقع أونلي ليبانون الإلكتروني"> </a></div><div class="site-name">موقع أونلي ليبانون الإلكتروني</div><div class="site-description"></div></div><div class="off-canvas-search"> <form role="search" method="get" action="https://www.onlylebanon.net"> <input type="text" name="s" value="" placeholder="بحث..."> <i class="fa fa-search"></i> </form></div><nav class="off-canvas-menu">
<ul class="menu bsm-pure clearfix">
<li id="menu-item-345300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-345300"><a href="https://www.onlylebanon.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li>
<li id="menu-item-391632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-2500 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-391632"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/"><i class="bf-icon fa fa-newspaper-o"></i>الأخبار</a> <ul class="sub-menu"> <li id="menu-item-391633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-391633"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/">أخبار لبنان</a></li>
<li id="menu-item-33538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-33538"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/world/">العالم</a></li>
<li id="menu-item-33537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-33537"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/business/">إقتصاد</a></li>
<li id="menu-item-33541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-33541"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/technology/">تكنولوجيا</a></li>
<li id="menu-item-331134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-331134"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/secrets/">أسرار</a></li>
</ul>
</li>
<li id="menu-item-34034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-34034"><a href="https://www.onlylebanon.net/articles/"><i class="bf-icon fa fa-vcard-o"></i>مقالات</a></li>
<li id="menu-item-391635" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-2501 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-391635"><a href="https://www.onlylebanon.net/life-style/"><i class="bf-icon fa fa-heartbeat"></i>الصحة والحياة</a> <ul class="sub-menu"> <li id="menu-item-286733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1303 better-anim-fade menu-item-286733"><a href="https://www.onlylebanon.net/life-style/woman/">سيّدتي</a></li>
<li id="menu-item-33539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-33539"><a href="https://www.onlylebanon.net/life-style/sports/">رياضة</a></li>
<li id="menu-item-285052" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1286 better-anim-fade menu-item-285052"><a href="https://www.onlylebanon.net/life-style/health/">صحة</a></li>
</ul>
</li>
<li id="menu-item-391642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-2502 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-391642"><a href="https://www.onlylebanon.net/amusement/"><i class="bf-icon fa fa-bandcamp"></i>ترفيه</a> <ul class="sub-menu"> <li id="menu-item-33540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-33540"><a href="https://www.onlylebanon.net/amusement/arts/">ميديا وفنون</a></li>
<li id="menu-item-331133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-331133"><a href="https://www.onlylebanon.net/amusement/travel-tourism/">سياحة وسفر</a></li>
<li id="menu-item-127699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-127699"><a href="https://www.onlylebanon.net/amusement/entertainment/">منوعات</a></li>
<li id="menu-item-228962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-318 better-anim-fade menu-item-228962"><a href="https://www.onlylebanon.net/amusement/gallery/">صور</a></li>
<li id="menu-item-96478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41 better-anim-fade menu-item-96478"><a href="https://www.onlylebanon.net/amusement/videos/">فيديو</a></li>
</ul>
</li>
</ul>
</nav>
<div class="off_canvas_footer"> <div class="off_canvas_footer-info entry-content"> <p><br data-mce-bogus="1"></p> <div class="better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href ="https://www.facebook.com/Onlylebanon.Net" target ="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href ="https://twitter.com/Onlylebanon" target ="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item google"><a href ="https://plus.google.com/113472938231272012365" target ="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href ="https://youtube.com/channel/UC9A8Nj40JOlDMR5PGoPQ1xQ" target ="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href ="https://instagram.com/onlylebanon.lb" target ="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul></div></div></div></div></div><header id="header" class="site-header header-style-8 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap"> <div class="container"> <div class="topbar-inner clearfix"> <div class="section-links"> <div class="better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href ="https://www.facebook.com/Onlylebanon.Net" target ="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href ="https://twitter.com/Onlylebanon" target ="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item google"><a href ="https://plus.google.com/113472938231272012365" target ="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href ="https://youtube.com/channel/UC9A8Nj40JOlDMR5PGoPQ1xQ" target ="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href ="https://instagram.com/onlylebanon.lb" target ="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item rss"><a href ="https://www.onlylebanon.net/feed/rss/" target ="_blank"> <i class="item-icon bsfi-rss"></i><span class="item-title"> Subscribe </span> </a> </li> </ul></div></div><div class="section-menu"> <div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="top-menu-container"> <ul id="top-navigation" class="top-menu menu clearfix bsm-pure"> <li id="topbar-date" class="menu-item menu-item-date"> <span class="topbar-date">الأربعاء 28 نوفمبر 2018</span> </li> <li id="menu-item-41314" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41314"><a href="https://www.onlylebanon.net/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li> <li id="menu-item-41315" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41315"><a href="https://www.onlylebanon.net/contact-us/">إتصل بنا</a></li> <li id="menu-item-126457" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-126457"><a href="https://www.onlylebanon.net/search">محرك البحث</a></li> <li id="menu-item-189344" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-189344"><a href="https://www.onlylebanon.net/%d8%a7%d9%84%d8%a3%d8%a8%d8%b1%d8%a7%d8%ac/">الأبراج</a></li> <li id="menu-item-345311" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-345311"><a href="https://www.onlylebanon.net/privacy-policy/">سياسة الخصوصية</a></li> </ul> </nav></div></div></div></div></div></section>
<div class="content-wrap"> <div class="container"> <div class="header-inner clearfix"> <div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://www.onlylebanon.net/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.onlylebanon.net/wp-content/uploads/2017/04/Onlylebaon-Logo-2017-e1492775528659.png" alt="أخبار لبنان - Only Lebanon News"/> <span class="site-title">أخبار لبنان - Only Lebanon News - موقع إخباري الكتروني من لبنان إلى العالم</span> </a> </p></div><nav id="menu-main" class="menu main-menu-container show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-action-buttons width-2"> <div class="off-canvas-menu-icon-container off-icon-right"> <div class="off-canvas-menu-icon"> <div class="off-canvas-menu-icon-el"></div></div></div><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span> <div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://www.onlylebanon.net"> <input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off"> <input type="submit" class="search-submit" value="بحث"> </form></div></div></div><ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-345300"><a href="https://www.onlylebanon.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-2500 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-391632"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/"><i class="bf-icon fa fa-newspaper-o"></i>الأخبار</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" data-target="#mtab-962868315-2500" data-toggle="tab" aria-expanded="true" class="term-2500"> <i class="fa fa-angle-left"></i> الكل </a> </li> <li> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/" data-target="#mtab-962868315-27" data-deferred-init="1177531047" data-toggle="tab" data-deferred-event="mouseenter" class="term-27"> <i class="fa fa-angle-left"></i> أخبار لبنان </a> </li> <li> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/world/" data-target="#mtab-962868315-21" data-deferred-init="109508817" data-toggle="tab" data-deferred-event="mouseenter" class="term-21"> <i class="fa fa-angle-left"></i> العالم </a> </li> <li> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/technology/" data-target="#mtab-962868315-24" data-deferred-init="1142984621" data-toggle="tab" data-deferred-event="mouseenter" class="term-24"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li> <li> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/business/" data-target="#mtab-962868315-22" data-deferred-init="1844289306" data-toggle="tab" data-deferred-event="mouseenter" class="term-22"> <i class="fa fa-angle-left"></i> اقتصاد </a> </li> <li> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/secrets/" data-target="#mtab-962868315-60" data-deferred-init="2112367430" data-toggle="tab" data-deferred-event="mouseenter" class="term-60"> <i class="fa fa-angle-left"></i> أسرار </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-962868315-2500"> <div class="bs-pagination-wrapper main-term-2500 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-400222 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-27"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/">أخبار لبنان</a></span></div><a title="إليكم موعد الاختبارين للمرشحين للتطوع بصفة رقيب إختصاص" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/11/Doc-P-532377-636790196780022087-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Doc-P-532377-636790196780022087-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-532377-636790196780022087-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-532377-636790196780022087-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-532377-636790196780022087-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-532377-636790196780022087.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/11/28/%d8%a5%d9%84%d9%8a%d9%83%d9%85-%d9%85%d9%88%d8%b9%d8%af-%d8%a7%d9%84%d8%a7%d8%ae%d8%aa%d8%a8%d8%a7%d8%b1%d9%8a%d9%86-%d9%84%d9%84%d9%85%d8%b1%d8%b4%d8%ad%d9%8a%d9%86-%d9%84%d9%84%d8%aa%d8%b7%d9%88/"></a></div><p class="title">		<a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/11/28/%d8%a5%d9%84%d9%8a%d9%83%d9%85-%d9%85%d9%88%d8%b9%d8%af-%d8%a7%d9%84%d8%a7%d8%ae%d8%aa%d8%a8%d8%a7%d8%b1%d9%8a%d9%86-%d9%84%d9%84%d9%85%d8%b1%d8%b4%d8%ad%d9%8a%d9%86-%d9%84%d9%84%d8%aa%d8%b7%d9%88/" class="post-title post-url">
إليكم موعد الاختبارين للمرشحين للتطوع بصفة رقيب إختصاص		</a>
</p></div></div >
<div class="post-400219 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-27"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/">أخبار لبنان</a></span></div><a title="الهزات لم تتوقف في لبنان وآخرها في الجنوب.. ما هي الخطوات للتخفيف من مخاطرها؟" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/11/Doc-P-532354-636790132454302613-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Doc-P-532354-636790132454302613-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-532354-636790132454302613-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-532354-636790132454302613-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-532354-636790132454302613-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-532354-636790132454302613.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/11/28/%d8%a7%d9%84%d9%87%d8%b2%d8%a7%d8%aa-%d9%84%d9%85-%d8%aa%d8%aa%d9%88%d9%82%d9%81-%d9%81%d9%8a-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%88%d8%a2%d8%ae%d8%b1%d9%87%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d9%86/"></a></div><p class="title">		<a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/11/28/%d8%a7%d9%84%d9%87%d8%b2%d8%a7%d8%aa-%d9%84%d9%85-%d8%aa%d8%aa%d9%88%d9%82%d9%81-%d9%81%d9%8a-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%88%d8%a2%d8%ae%d8%b1%d9%87%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d9%86/" class="post-title post-url">
الهزات لم تتوقف في لبنان وآخرها في الجنوب.. ما هي الخطوات للتخفيف من مخاطرها؟		</a>
</p></div></div >
<div class="post-400216 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-27"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/">أخبار لبنان</a></span></div><a title="&#8220;الأعلى للدفاع&#8221; انعقد استثنائياً في بعبدا.. وهذه مقرراته!" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/11/Doc-P-532309-636790098366903798-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Doc-P-532309-636790098366903798-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-532309-636790098366903798-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-532309-636790098366903798-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-532309-636790098366903798-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-532309-636790098366903798.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/11/28/%d8%a7%d9%84%d8%a3%d8%b9%d9%84%d9%89-%d9%84%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%86%d8%b9%d9%82%d8%af-%d8%a7%d8%b3%d8%aa%d8%ab%d9%86%d8%a7%d8%a6%d9%8a%d8%a7%d9%8b-%d9%81%d9%8a-%d8%a8%d8%b9/"></a></div><p class="title">		<a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/11/28/%d8%a7%d9%84%d8%a3%d8%b9%d9%84%d9%89-%d9%84%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%86%d8%b9%d9%82%d8%af-%d8%a7%d8%b3%d8%aa%d8%ab%d9%86%d8%a7%d8%a6%d9%8a%d8%a7%d9%8b-%d9%81%d9%8a-%d8%a8%d8%b9/" class="post-title post-url">
&#8220;الأعلى للدفاع&#8221; انعقد استثنائياً في بعبدا.. وهذه مقرراته!		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2500 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="637214768" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="637214768" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-962868315-27"> <div class="bs-pagination-wrapper main-term-27 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1177531047"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-962868315-21"> <div class="bs-pagination-wrapper main-term-21 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_109508817"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-962868315-24"> <div class="bs-pagination-wrapper main-term-24 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1142984621"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-962868315-22"> <div class="bs-pagination-wrapper main-term-22 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1844289306"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-962868315-60"> <div class="bs-pagination-wrapper main-term-60 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_2112367430"></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-34034"><a href="https://www.onlylebanon.net/articles/"><i class="bf-icon fa fa-vcard-o"></i>مقالات</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-33 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-399720 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-33"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-33"><a href="https://www.onlylebanon.net/articles/">مقالات مختارة</a></span></div><a title="الأمومة تنتصر على ذكورية المحاكم الجعفرية" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/11/438-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;438-210x136.jpg&quot;,&quot;279&quot;:&quot;438-279x220.jpg&quot;,&quot;357&quot;:&quot;438-357x210.jpg&quot;,&quot;750&quot;:&quot;438-750x430.jpg&quot;,&quot;769&quot;:&quot;438.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/articles/2018/11/08/%d8%a7%d9%84%d8%a3%d9%85%d9%88%d9%85%d8%a9-%d8%aa%d9%86%d8%aa%d8%b5%d8%b1-%d8%b9%d9%84%d9%89-%d8%b0%d9%83%d9%88%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%83%d9%85-%d8%a7%d9%84%d8%ac%d8%b9/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/articles/2018/11/08/%d8%a7%d9%84%d8%a3%d9%85%d9%88%d9%85%d8%a9-%d8%aa%d9%86%d8%aa%d8%b5%d8%b1-%d8%b9%d9%84%d9%89-%d8%b0%d9%83%d9%88%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%83%d9%85-%d8%a7%d9%84%d8%ac%d8%b9/" class="post-title post-url"> الأمومة تنتصر على ذكورية المحاكم الجعفرية </a> </p></div></div > <div class="post-399713 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-63"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-63"><a href="https://www.onlylebanon.net/important/">اخبار مهمة</a></span></div><a title="مفاجآت قضية الليسه والأنطونية: أستاذ يخرج عن صمته.." data-src="https://www.onlylebanon.net/wp-content/uploads/2018/11/lycee-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;lycee-210x136.jpg&quot;,&quot;279&quot;:&quot;lycee-279x220.jpg&quot;,&quot;357&quot;:&quot;lycee-357x210.jpg&quot;,&quot;750&quot;:&quot;lycee-750x430.jpg&quot;,&quot;834&quot;:&quot;lycee.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/important/2018/11/08/%d9%85%d9%81%d8%a7%d8%ac%d8%a2%d8%aa-%d9%82%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d9%8a%d8%b3%d9%87-%d9%88%d8%a7%d9%84%d8%a3%d9%86%d8%b7%d9%88%d9%86%d9%8a%d8%a9-%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d9%8a/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/important/2018/11/08/%d9%85%d9%81%d8%a7%d8%ac%d8%a2%d8%aa-%d9%82%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d9%8a%d8%b3%d9%87-%d9%88%d8%a7%d9%84%d8%a3%d9%86%d8%b7%d9%88%d9%86%d9%8a%d8%a9-%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d9%8a/" class="post-title post-url"> مفاجآت قضية الليسه والأنطونية: أستاذ يخرج عن صمته.. </a> </p></div></div > <div class="post-399618 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-63"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-63"><a href="https://www.onlylebanon.net/important/">اخبار مهمة</a></span></div><a title="الحريري لعون: توزير أحد السنة إنتحارٌ لي ونهاية لحياتي السياسية" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/11/Doc-P-525569-636770872760297476-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Doc-P-525569-636770872760297476-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-525569-636770872760297476-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-525569-636770872760297476-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-525569-636770872760297476-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-525569-636770872760297476.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/important/2018/11/06/%d8%a7%d9%84%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a-%d9%84%d8%b9%d9%88%d9%86-%d8%aa%d9%88%d8%b2%d9%8a%d8%b1-%d8%a3%d8%ad%d8%af-%d8%a7%d9%84%d8%b3%d9%86%d8%a9-%d8%a5%d9%86%d8%aa%d8%ad%d8%a7%d8%b1%d9%8c-%d9%84/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/important/2018/11/06/%d8%a7%d9%84%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a-%d9%84%d8%b9%d9%88%d9%86-%d8%aa%d9%88%d8%b2%d9%8a%d8%b1-%d8%a3%d8%ad%d8%af-%d8%a7%d9%84%d8%b3%d9%86%d8%a9-%d8%a5%d9%86%d8%aa%d8%ad%d8%a7%d8%b1%d9%8c-%d9%84/" class="post-title post-url"> الحريري لعون: توزير أحد السنة إنتحارٌ لي ونهاية لحياتي السياسية </a> </p></div></div > <div class="post-399563 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-33"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-33"><a href="https://www.onlylebanon.net/articles/">مقالات مختارة</a></span></div><a title="&#8220;توزير السنة المستقلين&#8221; طُرح منذ 5 أشهر.. وبري يكشف المستور!" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/10/Nabih-Berri-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Nabih-Berri-210x136.jpg&quot;,&quot;279&quot;:&quot;Nabih-Berri-279x220.jpg&quot;,&quot;357&quot;:&quot;Nabih-Berri-357x210.jpg&quot;,&quot;750&quot;:&quot;Nabih-Berri-750x430.jpg&quot;,&quot;1200&quot;:&quot;Nabih-Berri.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/articles/2018/11/05/%d8%aa%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b3%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%82%d9%84%d9%8a%d9%86-%d8%b7%d9%8f%d8%b1%d8%ad-%d9%85%d9%86%d8%b0-5-%d8%a3%d8%b4%d9%87%d8%b1-%d9%88/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/articles/2018/11/05/%d8%aa%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b3%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%82%d9%84%d9%8a%d9%86-%d8%b7%d9%8f%d8%b1%d8%ad-%d9%85%d9%86%d8%b0-5-%d8%a3%d8%b4%d9%87%d8%b1-%d9%88/" class="post-title post-url"> &#8220;توزير السنة المستقلين&#8221; طُرح منذ 5 أشهر.. وبري يكشف المستور! </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-33 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="123166630" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="123166630" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-2501 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-391635"><a href="https://www.onlylebanon.net/life-style/"><i class="bf-icon fa fa-heartbeat"></i>الصحة والحياة</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://www.onlylebanon.net/life-style/" data-target="#mtab-1814196051-2501" data-toggle="tab" aria-expanded="true" class="term-2501"> <i class="fa fa-angle-left"></i> الكل </a> </li> <li> <a href="https://www.onlylebanon.net/life-style/health/" data-target="#mtab-1814196051-1286" data-deferred-init="958379626" data-toggle="tab" data-deferred-event="mouseenter" class="term-1286"> <i class="fa fa-angle-left"></i> صحة </a> </li> <li> <a href="https://www.onlylebanon.net/life-style/sports/" data-target="#mtab-1814196051-23" data-deferred-init="1649712917" data-toggle="tab" data-deferred-event="mouseenter" class="term-23"> <i class="fa fa-angle-left"></i> رياضة </a> </li> <li> <a href="https://www.onlylebanon.net/life-style/woman/" data-target="#mtab-1814196051-1303" data-deferred-init="1258749238" data-toggle="tab" data-deferred-event="mouseenter" class="term-1303"> <i class="fa fa-angle-left"></i> سيّدتي </a> </li> <li> <a href="https://www.onlylebanon.net/life-style/main-dishes/" data-target="#mtab-1814196051-2520" data-deferred-init="303241426" data-toggle="tab" data-deferred-event="mouseenter" class="term-2520"> <i class="fa fa-angle-left"></i> أطباق ومأكولات </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1814196051-2501"> <div class="bs-pagination-wrapper main-term-2501 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-400225 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1286"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-1286"><a href="https://www.onlylebanon.net/life-style/health/">صحة</a></span></div><a title="وضع السّماعات أمر خطير.. إليكم بعض سيّئاته" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/11/ما_أضرار_سماعات_الأذن-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u0627_\u0623\u0636\u0631\u0627\u0631_\u0633\u0645\u0627\u0639\u0627\u062a_\u0627\u0644\u0623\u0630\u0646-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0627_\u0623\u0636\u0631\u0627\u0631_\u0633\u0645\u0627\u0639\u0627\u062a_\u0627\u0644\u0623\u0630\u0646-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0627_\u0623\u0636\u0631\u0627\u0631_\u0633\u0645\u0627\u0639\u0627\u062a_\u0627\u0644\u0623\u0630\u0646-357x210.jpg&quot;,&quot;630&quot;:&quot;\u0645\u0627_\u0623\u0636\u0631\u0627\u0631_\u0633\u0645\u0627\u0639\u0627\u062a_\u0627\u0644\u0623\u0630\u0646.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/life-style/health/2018/11/28/%d9%88%d8%b6%d8%b9-%d8%a7%d9%84%d8%b3%d9%91%d9%85%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a3%d9%85%d8%b1-%d8%ae%d8%b7%d9%8a%d8%b1-%d8%a5%d9%84%d9%8a%d9%83%d9%85-%d8%a8%d8%b9%d8%b6-%d8%b3%d9%8a%d9%91%d8%a6%d8%a7/"></a></div><p class="title">		<a href="https://www.onlylebanon.net/life-style/health/2018/11/28/%d9%88%d8%b6%d8%b9-%d8%a7%d9%84%d8%b3%d9%91%d9%85%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a3%d9%85%d8%b1-%d8%ae%d8%b7%d9%8a%d8%b1-%d8%a5%d9%84%d9%8a%d9%83%d9%85-%d8%a8%d8%b9%d8%b6-%d8%b3%d9%8a%d9%91%d8%a6%d8%a7/" class="post-title post-url">
وضع السّماعات أمر خطير.. إليكم بعض سيّئاته		</a>
</p></div></div >
<div class="post-400182 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1286"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-1286"><a href="https://www.onlylebanon.net/life-style/health/">صحة</a></span></div><a title="أطعمة تتناولها يومياً تسبب البدانة.. إحذرها!" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/11/Doc-P-531427-636788107764489566-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Doc-P-531427-636788107764489566-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-531427-636788107764489566-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-531427-636788107764489566-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-531427-636788107764489566-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-531427-636788107764489566.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/life-style/health/2018/11/26/%d8%a3%d8%b7%d8%b9%d9%85%d8%a9-%d8%aa%d8%aa%d9%86%d8%a7%d9%88%d9%84%d9%87%d8%a7-%d9%8a%d9%88%d9%85%d9%8a%d8%a7%d9%8b-%d8%aa%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d8%a8%d8%af%d8%a7%d9%86%d8%a9-%d8%a5%d8%ad/"></a></div><p class="title">		<a href="https://www.onlylebanon.net/life-style/health/2018/11/26/%d8%a3%d8%b7%d8%b9%d9%85%d8%a9-%d8%aa%d8%aa%d9%86%d8%a7%d9%88%d9%84%d9%87%d8%a7-%d9%8a%d9%88%d9%85%d9%8a%d8%a7%d9%8b-%d8%aa%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d8%a8%d8%af%d8%a7%d9%86%d8%a9-%d8%a5%d8%ad/" class="post-title post-url">
أطعمة تتناولها يومياً تسبب البدانة.. إحذرها!		</a>
</p></div></div >
<div class="post-400176 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1286"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-1286"><a href="https://www.onlylebanon.net/life-style/health/">صحة</a></span></div><a title="3 أسباب لارتفاع ضغط الدم عند الأطفال&#8230; اكتشفوها!" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/11/Doc-P-531598-636788338740580401-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Doc-P-531598-636788338740580401-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-531598-636788338740580401-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-531598-636788338740580401-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-531598-636788338740580401-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-531598-636788338740580401.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/life-style/health/2018/11/26/3-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d9%84%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%b6%d8%ba%d8%b7-%d8%a7%d9%84%d8%af%d9%85-%d8%b9%d9%86%d8%af-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d8%a7%d9%83/"></a></div><p class="title">		<a href="https://www.onlylebanon.net/life-style/health/2018/11/26/3-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d9%84%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%b6%d8%ba%d8%b7-%d8%a7%d9%84%d8%af%d9%85-%d8%b9%d9%86%d8%af-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d8%a7%d9%83/" class="post-title post-url">
3 أسباب لارتفاع ضغط الدم عند الأطفال&#8230; اكتشفوها!		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2501 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1967377200" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1967377200" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1814196051-1286"> <div class="bs-pagination-wrapper main-term-1286 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_958379626"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1814196051-23"> <div class="bs-pagination-wrapper main-term-23 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1649712917"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1814196051-1303"> <div class="bs-pagination-wrapper main-term-1303 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1258749238"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1814196051-2520"> <div class="bs-pagination-wrapper main-term-2520 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_303241426"></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-2502 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-391642"><a href="https://www.onlylebanon.net/amusement/"><i class="bf-icon fa fa-bandcamp"></i>ترفيه</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://www.onlylebanon.net/amusement/" data-target="#mtab-623515588-2502" data-toggle="tab" aria-expanded="true" class="term-2502"> <i class="fa fa-angle-left"></i> الكل </a> </li> <li> <a href="https://www.onlylebanon.net/amusement/entertainment/" data-target="#mtab-623515588-25" data-deferred-init="29513368" data-toggle="tab" data-deferred-event="mouseenter" class="term-25"> <i class="fa fa-angle-left"></i> منوعات </a> </li> <li> <a href="https://www.onlylebanon.net/amusement/arts/" data-target="#mtab-623515588-20" data-deferred-init="968457691" data-toggle="tab" data-deferred-event="mouseenter" class="term-20"> <i class="fa fa-angle-left"></i> فنون </a> </li> <li> <a href="https://www.onlylebanon.net/amusement/videos/" data-target="#mtab-623515588-41" data-deferred-init="2079209941" data-toggle="tab" data-deferred-event="mouseenter" class="term-41"> <i class="fa fa-angle-left"></i> الفيديو </a> </li> <li> <a href="https://www.onlylebanon.net/amusement/gallery/" data-target="#mtab-623515588-318" data-deferred-init="787926739" data-toggle="tab" data-deferred-event="mouseenter" class="term-318"> <i class="fa fa-angle-left"></i> معرض الصور </a> </li> <li> <a href="https://www.onlylebanon.net/amusement/travel-tourism/" data-target="#mtab-623515588-26" data-deferred-init="780202593" data-toggle="tab" data-deferred-event="mouseenter" class="term-26"> <i class="fa fa-angle-left"></i> سياحة وسفر </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-623515588-2502"> <div class="bs-pagination-wrapper main-term-2502 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-400209 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-25"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-25"><a href="https://www.onlylebanon.net/amusement/entertainment/">منوعات</a></span></div><a title="طيار يغفو أثناء رحلته.. ويتخطى وجهته بـ 50 كلم!" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/11/Banner-1-628x439-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Banner-1-628x439-210x136.png&quot;,&quot;279&quot;:&quot;Banner-1-628x439-279x220.png&quot;,&quot;357&quot;:&quot;Banner-1-628x439-357x210.png&quot;,&quot;628&quot;:&quot;Banner-1-628x439.png&quot;}}" class="img-holder" href="https://www.onlylebanon.net/amusement/entertainment/2018/11/28/%d8%b7%d9%8a%d8%a7%d8%b1-%d9%8a%d8%ba%d9%81%d9%88-%d8%a3%d8%ab%d9%86%d8%a7%d8%a1-%d8%b1%d8%ad%d9%84%d8%aa%d9%87-%d9%88%d9%8a%d8%aa%d8%ae%d8%b7%d9%89-%d9%88%d8%ac%d9%87%d8%aa%d9%87-%d8%a8%d9%80-50/"></a></div><p class="title">		<a href="https://www.onlylebanon.net/amusement/entertainment/2018/11/28/%d8%b7%d9%8a%d8%a7%d8%b1-%d9%8a%d8%ba%d9%81%d9%88-%d8%a3%d8%ab%d9%86%d8%a7%d8%a1-%d8%b1%d8%ad%d9%84%d8%aa%d9%87-%d9%88%d9%8a%d8%aa%d8%ae%d8%b7%d9%89-%d9%88%d8%ac%d9%87%d8%aa%d9%87-%d8%a8%d9%80-50/" class="post-title post-url">
طيار يغفو أثناء رحلته.. ويتخطى وجهته بـ 50 كلم!		</a>
</p></div></div >
<div class="post-400061 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-25"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-25"><a href="https://www.onlylebanon.net/amusement/entertainment/">منوعات</a></span></div><a title="المريخ يستعد لأوّل زائر الإثنين المقبل.. لغز الكوكب الأحمر يتكشف؟" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/11/Doc-P-530019-636783505018340743-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Doc-P-530019-636783505018340743-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-530019-636783505018340743-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-530019-636783505018340743-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-530019-636783505018340743-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-530019-636783505018340743.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/amusement/entertainment/2018/11/21/%d8%a7%d9%84%d9%85%d8%b1%d9%8a%d8%ae-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%a3%d9%88%d9%91%d9%84-%d8%b2%d8%a7%d8%a6%d8%b1-%d8%a7%d9%84%d8%a5%d8%ab%d9%86%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d9%82%d8%a8/"></a></div><p class="title">		<a href="https://www.onlylebanon.net/amusement/entertainment/2018/11/21/%d8%a7%d9%84%d9%85%d8%b1%d9%8a%d8%ae-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%a3%d9%88%d9%91%d9%84-%d8%b2%d8%a7%d8%a6%d8%b1-%d8%a7%d9%84%d8%a5%d8%ab%d9%86%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d9%82%d8%a8/" class="post-title post-url">
المريخ يستعد لأوّل زائر الإثنين المقبل.. لغز الكوكب الأحمر يتكشف؟		</a>
</p></div></div >
<div class="post-400055 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-20"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-20"><a href="https://www.onlylebanon.net/amusement/arts/">فنون</a></span></div><a title="بالفيديو: نجا من الم*وت.. فادي اندراوس يكشف عن مرضه بطريقة مؤثرة" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/11/News-P-411865-636783015730831884-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;News-P-411865-636783015730831884-210x136.jpg&quot;,&quot;279&quot;:&quot;News-P-411865-636783015730831884-279x220.jpg&quot;,&quot;357&quot;:&quot;News-P-411865-636783015730831884-357x210.jpg&quot;,&quot;750&quot;:&quot;News-P-411865-636783015730831884-750x430.jpg&quot;,&quot;836&quot;:&quot;News-P-411865-636783015730831884.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/amusement/arts/2018/11/21/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%86%d8%ac%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%88%d8%aa-%d9%81%d8%a7%d8%af%d9%8a-%d8%a7%d9%86%d8%af%d8%b1%d8%a7%d9%88%d8%b3-%d9%8a%d9%83/"></a></div><p class="title">		<a href="https://www.onlylebanon.net/amusement/arts/2018/11/21/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%86%d8%ac%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%88%d8%aa-%d9%81%d8%a7%d8%af%d9%8a-%d8%a7%d9%86%d8%af%d8%b1%d8%a7%d9%88%d8%b3-%d9%8a%d9%83/" class="post-title post-url">
بالفيديو: نجا من الم*وت.. فادي اندراوس يكشف عن مرضه بطريقة مؤثرة		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2502 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1682900706" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1682900706" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-623515588-25"> <div class="bs-pagination-wrapper main-term-25 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_29513368"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-623515588-20"> <div class="bs-pagination-wrapper main-term-20 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_968457691"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-623515588-41"> <div class="bs-pagination-wrapper main-term-41 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_2079209941"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-623515588-318"> <div class="bs-pagination-wrapper main-term-318 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_787926739"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-623515588-26"> <div class="bs-pagination-wrapper main-term-26 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_780202593"></div></div></div></div></div></div></li>
</ul>
</nav></div></div></div></header>
<div class="rh-header clearfix light deferred-block-exclude"> <div class="rh-container clearfix"> <div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.onlylebanon.net/" itemprop="url" rel="home"> <img src="https://www.onlylebanon.net/wp-content/uploads/2016/12/Onlylebaon-Logo-2017-e1492774361106.png" alt="Only Lebanon News - أخبار لبنان"/> </a></div></div></div><div class="main-wrap content-main-wrap"> <nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4"/><meta name="itemListOrder" content="Ascending"/><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.onlylebanon.net" rel="home""><span itemprop='name'>الرئيسية</span><meta itemprop="position" content="1"/></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.onlylebanon.net/life-style/"><span itemprop='name'>الصحة والحياة</span><meta itemprop="position" content="2"/></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.onlylebanon.net/life-style/health/"><span itemprop='name'>صحة</span><meta itemprop="position" content="3"/></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>وضع السّماعات أمر خطير.. إليكم بعض سيّئاته</span><meta itemprop="position" content="4"/><meta itemprop="item" content="https://www.onlylebanon.net/life-style/health/2018/11/28/%d9%88%d8%b6%d8%b9-%d8%a7%d9%84%d8%b3%d9%91%d9%85%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a3%d9%85%d8%b1-%d8%ae%d8%b7%d9%8a%d8%b1-%d8%a5%d9%84%d9%8a%d9%83%d9%85-%d8%a8%d8%b9%d8%b6-%d8%b3%d9%8a%d9%91%d8%a6%d8%a7/"/></li></ul></div></nav><div class="container adcontainer"><div class="lfux lfux-clearfix adloc-after-header adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_after lfux-align-center lfux-column-1"><div id="lfux-391619-757553752" class="lfux-container lfux-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="391619" data-type="code"><span id="lfux-391619-757553752-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('lfux-391619-757553752');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){          document.getElementById('lfux-391619-757553752-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px"  data-ad-client="ca-pub-0497087669857684"  data-ad-slot="8040342632" ></ins>';          (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('lfux-391619-757553752-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-0497087669857684"  data-ad-slot="8040342632" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('lfux-391619-757553752-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-0497087669857684"  data-ad-slot="8040342632" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('lfux-391619-757553752-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-0497087669857684"  data-ad-slot="8040342632" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></div><div class="content-wrap"> <main id="content" class="content-container"> <div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-14 bs-lazy wfi"> <div class="post-header-inner wfi"> <div class="post-header-title"> <div class="term-badges floated"><span class="term-badge term-1286"><a href="https://www.onlylebanon.net/life-style/health/">صحة</a></span></div><h1 class="single-post-title">
<span class="post-title" itemprop="headline">وضع السّماعات أمر خطير.. إليكم بعض سيّئاته</span>
</h1>
<div class="post-meta single-post-meta"> <a href="https://www.onlylebanon.net/author/wikalat/" title="تصفح كاتب المقالات" class="post-author-a post-author-avatar"> <img alt='' data-src='https://secure.gravatar.com/avatar/f7fe663e3b1ccf9bd73f21a1e788bbf2?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26'/><span class="post-author-name">المصدر: <b>وكالات</b></span> </a> <span class="time"><time class="post-published updated" datetime="2018-11-28T17:17:32+00:00"><b>28/11/2018 5:17 مساءً</b></time></span> <a href="https://www.onlylebanon.net/life-style/health/2018/11/28/%d9%88%d8%b6%d8%b9-%d8%a7%d9%84%d8%b3%d9%91%d9%85%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a3%d9%85%d8%b1-%d8%ae%d8%b7%d9%8a%d8%b1-%d8%a5%d9%84%d9%8a%d9%83%d9%85-%d8%a8%d8%b9%d8%b6-%d8%b3%d9%8a%d9%91%d8%a6%d8%a7/#respond" title="ترك تعليق على: &quot;وضع السّماعات أمر خطير.. إليكم بعض سيّئاته&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div><div class="row main-section"> <div class="col-sm-8 content-column"> <div class="single-container"> <article id="post-400225" class="post-400225 post type-post status-publish format-standard has-post-thumbnail category-health single-post-content"> <div class="single-featured"> <a class="post-thumbnail open-lightbox" href="https://www.onlylebanon.net/wp-content/uploads/2018/11/ما_أضرار_سماعات_الأذن.jpg"><img alt="" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/11/ما_أضرار_سماعات_الأذن.jpg"> </a></div><div class="post-share single-post-share top-share clearfix style-10"> <div class="post-share-btn-group"></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">شارك</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.onlylebanon.net%2Flife-style%2Fhealth%2F2018%2F11%2F28%2F%25d9%2588%25d8%25b6%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2591%25d9%2585%25d8%25a7%25d8%25b9%25d8%25a7%25d8%25aa-%25d8%25a3%25d9%2585%25d8%25b1-%25d8%25ae%25d8%25b7%25d9%258a%25d8%25b1-%25d8%25a5%25d9%2584%25d9%258a%25d9%2583%25d9%2585-%25d8%25a8%25d8%25b9%25d8%25b6-%25d8%25b3%25d9%258a%25d9%2591%25d8%25a6%25d8%25a7%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D9%88%D8%B6%D8%B9+%D8%A7%D9%84%D8%B3%D9%91%D9%85%D8%A7%D8%B9%D8%A7%D8%AA+%D8%A3%D9%85%D8%B1+%D8%AE%D8%B7%D9%8A%D8%B1..+%D8%A5%D9%84%D9%8A%D9%83%D9%85+%D8%A8%D8%B9%D8%B6+%D8%B3%D9%8A%D9%91%D8%A6%D8%A7%D8%AA%D9%87 @Onlylebanon&url=https%3A%2F%2Fwww.onlylebanon.net%2Flife-style%2Fhealth%2F2018%2F11%2F28%2F%25d9%2588%25d8%25b6%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2591%25d9%2585%25d8%25a7%25d8%25b9%25d8%25a7%25d8%25aa-%25d8%25a3%25d9%2585%25d8%25b1-%25d8%25ae%25d8%25b7%25d9%258a%25d8%25b1-%25d8%25a5%25d9%2584%25d9%258a%25d9%2583%25d9%2585-%25d8%25a8%25d8%25b9%25d8%25b6-%25d8%25b3%25d9%258a%25d9%2591%25d8%25a6%25d8%25a7%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.onlylebanon.net%2Flife-style%2Fhealth%2F2018%2F11%2F28%2F%25d9%2588%25d8%25b6%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2591%25d9%2585%25d8%25a7%25d8%25b9%25d8%25a7%25d8%25aa-%25d8%25a3%25d9%2585%25d8%25b1-%25d8%25ae%25d8%25b7%25d9%258a%25d8%25b1-%25d8%25a5%25d9%2584%25d9%258a%25d9%2583%25d9%2585-%25d8%25a8%25d8%25b9%25d8%25b6-%25d8%25b3%25d9%258a%25d9%2591%25d8%25a6%25d8%25a7%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href,'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.onlylebanon.net%2Flife-style%2Fhealth%2F2018%2F11%2F28%2F%25d9%2588%25d8%25b6%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2591%25d9%2585%25d8%25a7%25d8%25b9%25d8%25a7%25d8%25aa-%25d8%25a3%25d9%2585%25d8%25b1-%25d8%25ae%25d8%25b7%25d9%258a%25d8%25b1-%25d8%25a5%25d9%2584%25d9%258a%25d9%2583%25d9%2585-%25d8%25a8%25d8%25b9%25d8%25b6-%25d8%25b3%25d9%258a%25d9%2591%25d8%25a6%25d8%25a7%2F&title=%D9%88%D8%B6%D8%B9+%D8%A7%D9%84%D8%B3%D9%91%D9%85%D8%A7%D8%B9%D8%A7%D8%AA+%D8%A3%D9%85%D8%B1+%D8%AE%D8%B7%D9%8A%D8%B1..+%D8%A5%D9%84%D9%8A%D9%83%D9%85+%D8%A8%D8%B9%D8%B6+%D8%B3%D9%8A%D9%91%D8%A6%D8%A7%D8%AA%D9%87" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href,'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D9%88%D8%B6%D8%B9+%D8%A7%D9%84%D8%B3%D9%91%D9%85%D8%A7%D8%B9%D8%A7%D8%AA+%D8%A3%D9%85%D8%B1+%D8%AE%D8%B7%D9%8A%D8%B1..+%D8%A5%D9%84%D9%8A%D9%83%D9%85+%D8%A8%D8%B9%D8%B6+%D8%B3%D9%8A%D9%91%D8%A6%D8%A7%D8%AA%D9%87 %0A%0A https%3A%2F%2Fwww.onlylebanon.net%2Flife-style%2Fhealth%2F2018%2F11%2F28%2F%25d9%2588%25d8%25b6%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2591%25d9%2585%25d8%25a7%25d8%25b9%25d8%25a7%25d8%25aa-%25d8%25a3%25d9%2585%25d8%25b1-%25d8%25ae%25d8%25b7%25d9%258a%25d8%25b1-%25d8%25a5%25d9%2584%25d9%258a%25d9%2583%25d9%2585-%25d8%25a8%25d8%25b9%25d8%25b6-%25d8%25b3%25d9%258a%25d9%2591%25d8%25a6%25d8%25a7%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.onlylebanon.net%2Flife-style%2Fhealth%2F2018%2F11%2F28%2F%25d9%2588%25d8%25b6%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2591%25d9%2585%25d8%25a7%25d8%25b9%25d8%25a7%25d8%25aa-%25d8%25a3%25d9%2585%25d8%25b1-%25d8%25ae%25d8%25b7%25d9%258a%25d8%25b1-%25d8%25a5%25d9%2584%25d9%258a%25d9%2583%25d9%2585-%25d8%25a8%25d8%25b9%25d8%25b6-%25d8%25b3%25d9%258a%25d9%2591%25d8%25a6%25d8%25a7%2F&media=https://www.onlylebanon.net/wp-content/uploads/2018/11/ما_أضرار_سماعات_الأذن.jpg&description=%D9%88%D8%B6%D8%B9+%D8%A7%D9%84%D8%B3%D9%91%D9%85%D8%A7%D8%B9%D8%A7%D8%AA+%D8%A3%D9%85%D8%B1+%D8%AE%D8%B7%D9%8A%D8%B1..+%D8%A5%D9%84%D9%8A%D9%83%D9%85+%D8%A8%D8%B9%D8%B6+%D8%B3%D9%8A%D9%91%D8%A6%D8%A7%D8%AA%D9%87" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href,'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=%D9%88%D8%B6%D8%B9+%D8%A7%D9%84%D8%B3%D9%91%D9%85%D8%A7%D8%B9%D8%A7%D8%AA+%D8%A3%D9%85%D8%B1+%D8%AE%D8%B7%D9%8A%D8%B1..+%D8%A5%D9%84%D9%8A%D9%83%D9%85+%D8%A8%D8%B9%D8%B6+%D8%B3%D9%8A%D9%91%D8%A6%D8%A7%D8%AA%D9%87&body=https%3A%2F%2Fwww.onlylebanon.net%2Flife-style%2Fhealth%2F2018%2F11%2F28%2F%25d9%2588%25d8%25b6%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2591%25d9%2585%25d8%25a7%25d8%25b9%25d8%25a7%25d8%25aa-%25d8%25a3%25d9%2585%25d8%25b1-%25d8%25ae%25d8%25b7%25d9%258a%25d8%25b1-%25d8%25a5%25d9%2584%25d9%258a%25d9%2583%25d9%2585-%25d8%25a8%25d8%25b9%25d8%25b6-%25d8%25b3%25d9%258a%25d9%2591%25d8%25a6%25d8%25a7%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">طباعة</span></a></span></div></div><div class="entry-content clearfix single-post-content"> <p>كثيرون هم الذّين يضعون السّمّاعات خلال ممارسة الرّياضة أو خلال المحادثات الهاتفيّة أو المحادثات على مواقع التّواصل الإجتماعي، لكنّهم نادرًا ما يدركون مخاطر وضع السّمّاعات. وفي هذا الإطار كتبت الصّحافية &#8220;إميلي. ب&#8221; لمجلّة &#8220;سانته بلوس ماغازين&#8221; عن مخاطر استعمال هذا السلوك وتأثيره، إذ يتسبّب إستعمالها بتشتت الأفكار وغيرها من المشاكل،ومنها:</p> <p>يصبح من سهل على البكتيريا أن تتراكم في الأذن.<br /> يسببّ الصوت العالي أوجاعًا في طبلة الأذن.<br /> يسببّ كثرة استعمالها الصّداع الدّائم وأوجاعًا غير عاديّة في منطقة العينين.<br /> تزايد احتمال الإصابة بالدّوار وفقدان التّوازن.<br /> يفقد الكثيرون الإنتباه بسبب السّماعات.</p> <p>أمّا بالنسبة إلى وضع السّماعات خلال ممارسة الرّياضة، فهو أمرٌ خطير جدّا بحسب ما نشرت المجلّة،إذ أن عدم سماع الخطوات على الأرض، يسبب دوارًا كبيرًا. فينسى الشّخص أنّه يركض ويتعرّض للتعثر أو القيام بخطوةٍ خاطئة ما ييسبّب بإلتواء الكاحل.</p></div></article></div><div class="post-related"> <div class="section-heading sh-t6 sh-s6"> <span class="h-text related-posts-heading">قد يعجبك ايضا</span></div><div class="bs-pagination-wrapper main-term-none next_prev"> <div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile"> <div class="post-400182 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-1286"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-1286"><a href="https://www.onlylebanon.net/life-style/health/">صحة</a></span></div><a title="أطعمة تتناولها يومياً تسبب البدانة.. إحذرها!" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/11/Doc-P-531427-636788107764489566-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Doc-P-531427-636788107764489566-86x64.jpg&quot;,&quot;210&quot;:&quot;Doc-P-531427-636788107764489566-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-531427-636788107764489566-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-531427-636788107764489566-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-531427-636788107764489566-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-531427-636788107764489566.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/life-style/health/2018/11/26/%d8%a3%d8%b7%d8%b9%d9%85%d8%a9-%d8%aa%d8%aa%d9%86%d8%a7%d9%88%d9%84%d9%87%d8%a7-%d9%8a%d9%88%d9%85%d9%8a%d8%a7%d9%8b-%d8%aa%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d8%a8%d8%af%d8%a7%d9%86%d8%a9-%d8%a5%d8%ad/"></a></div><p class="title">	<a class="post-url" href="https://www.onlylebanon.net/life-style/health/2018/11/26/%d8%a3%d8%b7%d8%b9%d9%85%d8%a9-%d8%aa%d8%aa%d9%86%d8%a7%d9%88%d9%84%d9%87%d8%a7-%d9%8a%d9%88%d9%85%d9%8a%d8%a7%d9%8b-%d8%aa%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d8%a8%d8%af%d8%a7%d9%86%d8%a9-%d8%a5%d8%ad/" title="أطعمة تتناولها يومياً تسبب البدانة.. إحذرها!">
<span class="post-title">
أطعمة تتناولها يومياً تسبب البدانة.. إحذرها!			</span>
</a>
</p></div></div >
<div class="post-400176 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-1286"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-1286"><a href="https://www.onlylebanon.net/life-style/health/">صحة</a></span></div><a title="3 أسباب لارتفاع ضغط الدم عند الأطفال&#8230; اكتشفوها!" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/11/Doc-P-531598-636788338740580401-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Doc-P-531598-636788338740580401-86x64.jpg&quot;,&quot;210&quot;:&quot;Doc-P-531598-636788338740580401-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-531598-636788338740580401-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-531598-636788338740580401-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-531598-636788338740580401-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-531598-636788338740580401.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/life-style/health/2018/11/26/3-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d9%84%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%b6%d8%ba%d8%b7-%d8%a7%d9%84%d8%af%d9%85-%d8%b9%d9%86%d8%af-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d8%a7%d9%83/"></a></div><p class="title">	<a class="post-url" href="https://www.onlylebanon.net/life-style/health/2018/11/26/3-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d9%84%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%b6%d8%ba%d8%b7-%d8%a7%d9%84%d8%af%d9%85-%d8%b9%d9%86%d8%af-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d8%a7%d9%83/" title="3 أسباب لارتفاع ضغط الدم عند الأطفال&#8230; اكتشفوها!">
<span class="post-title">
3 أسباب لارتفاع ضغط الدم عند الأطفال&#8230; اكتشفوها!			</span>
</a>
</p></div></div >
<div class="post-400132 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-1286"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-1286"><a href="https://www.onlylebanon.net/life-style/health/">صحة</a></span></div><a title="لا حرج بعد اليوم.. 4 أعشاب طبيعية تخلصكم من الغازات!" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/11/Doc-P-531029-636786577559760271-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Doc-P-531029-636786577559760271-86x64.jpg&quot;,&quot;210&quot;:&quot;Doc-P-531029-636786577559760271-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-531029-636786577559760271-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-531029-636786577559760271-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-531029-636786577559760271-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-531029-636786577559760271.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/life-style/health/2018/11/24/%d9%84%d8%a7-%d8%ad%d8%b1%d8%ac-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%8a%d9%88%d9%85-4-%d8%a3%d8%b9%d8%b4%d8%a7%d8%a8-%d8%b7%d8%a8%d9%8a%d8%b9%d9%8a%d8%a9-%d8%aa%d8%ae%d9%84%d8%b5%d9%83%d9%85-%d9%85/"></a></div><p class="title">	<a class="post-url" href="https://www.onlylebanon.net/life-style/health/2018/11/24/%d9%84%d8%a7-%d8%ad%d8%b1%d8%ac-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%8a%d9%88%d9%85-4-%d8%a3%d8%b9%d8%b4%d8%a7%d8%a8-%d8%b7%d8%a8%d9%8a%d8%b9%d9%8a%d8%a9-%d8%aa%d8%ae%d9%84%d8%b5%d9%83%d9%85-%d9%85/" title="لا حرج بعد اليوم.. 4 أعشاب طبيعية تخلصكم من الغازات!">
<span class="post-title">
لا حرج بعد اليوم.. 4 أعشاب طبيعية تخلصكم من الغازات!			</span>
</a>
</p></div></div >
<div class="post-400108 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-1286"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-1286"><a href="https://www.onlylebanon.net/life-style/health/">صحة</a></span></div><a title="طرق العناية بالجسم بزيت الجوجوبا" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/11/Doc-P-530883-636785949923754532-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Doc-P-530883-636785949923754532-86x64.jpg&quot;,&quot;210&quot;:&quot;Doc-P-530883-636785949923754532-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-530883-636785949923754532-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-530883-636785949923754532-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-530883-636785949923754532-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-530883-636785949923754532.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/life-style/health/2018/11/23/%d8%b7%d8%b1%d9%82-%d8%a7%d9%84%d8%b9%d9%86%d8%a7%d9%8a%d8%a9-%d8%a8%d8%a7%d9%84%d8%ac%d8%b3%d9%85-%d8%a8%d8%b2%d9%8a%d8%aa-%d8%a7%d9%84%d8%ac%d9%88%d8%ac%d9%88%d8%a8%d8%a7/"></a></div><p class="title">	<a class="post-url" href="https://www.onlylebanon.net/life-style/health/2018/11/23/%d8%b7%d8%b1%d9%82-%d8%a7%d9%84%d8%b9%d9%86%d8%a7%d9%8a%d8%a9-%d8%a8%d8%a7%d9%84%d8%ac%d8%b3%d9%85-%d8%a8%d8%b2%d9%8a%d8%aa-%d8%a7%d9%84%d8%ac%d9%88%d8%ac%d9%88%d8%a8%d8%a7/" title="طرق العناية بالجسم بزيت الجوجوبا">
<span class="post-title">
طرق العناية بالجسم بزيت الجوجوبا			</span>
</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2000630947" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="2000630947" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div id="respond"> <section class="comments-template ajaxified-comments-container"> <a href="#" class="comment-ajaxified-placeholder" data-comment-post-id="400225"> <i class="fa fa-comments"></i> اترك تعليقا </a> </section></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="better-ads-3" class="h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="lfux lfux-clearfix lfux-align-center lfux-column-1"><div id="lfux-391662-1839643657" class="lfux-container lfux-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="391662" data-type="code"><span id="lfux-391662-1839643657-place"></span><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('lfux-391662-1839643657');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){          document.getElementById('lfux-391662-1839643657-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-0497087669857684"  data-ad-slot="2007941850" ></ins>';          (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('lfux-391662-1839643657-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-0497087669857684"  data-ad-slot="2007941850" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('lfux-391662-1839643657-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-0497087669857684"  data-ad-slot="2007941850" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('lfux-391662-1839643657-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-0497087669857684"  data-ad-slot="2007941850" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></div><div id="bs-mix-listing-3-3-2" class="h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-3"><div class="bs-listing bs-listing-listing-mix-3-3 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s6 main-term-none"> <span class="h-text main-term-none main-link"> الأكثر قراءة </span> </p> <div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"> <div class="listing listing-mix-3-3 clearfix l-1-col"> <div class="item-inner"> <div class="row-1"> <div class="listing listing-grid-1 clearfix columns-1"> <div class="post-400225 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-1286"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-1286"><a href="https://www.onlylebanon.net/life-style/health/">صحة</a></span></div><a title="وضع السّماعات أمر خطير.. إليكم بعض سيّئاته" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/11/ما_أضرار_سماعات_الأذن-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u0627_\u0623\u0636\u0631\u0627\u0631_\u0633\u0645\u0627\u0639\u0627\u062a_\u0627\u0644\u0623\u0630\u0646-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0627_\u0623\u0636\u0631\u0627\u0631_\u0633\u0645\u0627\u0639\u0627\u062a_\u0627\u0644\u0623\u0630\u0646-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0627_\u0623\u0636\u0631\u0627\u0631_\u0633\u0645\u0627\u0639\u0627\u062a_\u0627\u0644\u0623\u0630\u0646-357x210.jpg&quot;,&quot;630&quot;:&quot;\u0645\u0627_\u0623\u0636\u0631\u0627\u0631_\u0633\u0645\u0627\u0639\u0627\u062a_\u0627\u0644\u0623\u0630\u0646.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/life-style/health/2018/11/28/%d9%88%d8%b6%d8%b9-%d8%a7%d9%84%d8%b3%d9%91%d9%85%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a3%d9%85%d8%b1-%d8%ae%d8%b7%d9%8a%d8%b1-%d8%a5%d9%84%d9%8a%d9%83%d9%85-%d8%a8%d8%b9%d8%b6-%d8%b3%d9%8a%d9%91%d8%a6%d8%a7/"></a></div><p class="title">		<a href="https://www.onlylebanon.net/life-style/health/2018/11/28/%d9%88%d8%b6%d8%b9-%d8%a7%d9%84%d8%b3%d9%91%d9%85%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a3%d9%85%d8%b1-%d8%ae%d8%b7%d9%8a%d8%b1-%d8%a5%d9%84%d9%8a%d9%83%d9%85-%d8%a8%d8%b9%d8%b6-%d8%b3%d9%8a%d9%91%d8%a6%d8%a7/" class="post-title post-url">
وضع السّماعات أمر خطير.. إليكم بعض سيّئاته		</a>
</p>		<div class="post-meta"> <a href="https://www.onlylebanon.net/author/wikalat/" title="تصفح كاتب المقالات" class="post-author-a"> <i class="post-author author"> وكالات </i> </a> <span class="time"><time class="post-published updated" datetime="2018-11-28T17:17:32+00:00">28/11/2018</time></span> <a href="https://www.onlylebanon.net/life-style/health/2018/11/28/%d9%88%d8%b6%d8%b9-%d8%a7%d9%84%d8%b3%d9%91%d9%85%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a3%d9%85%d8%b1-%d8%ae%d8%b7%d9%8a%d8%b1-%d8%a5%d9%84%d9%8a%d9%83%d9%85-%d8%a8%d8%b9%d8%b6-%d8%b3%d9%8a%d9%91%d8%a6%d8%a7/#respond" title="ترك تعليق على: &quot;وضع السّماعات أمر خطير.. إليكم بعض سيّئاته&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div><div class="post-summary"> كثيرون هم الذّين يضعون السّمّاعات خلال ممارسة الرّياضة أو خلال المحادثات الهاتفيّة أو المحادثات على مواقع التّواصل&hellip;</div></div></div ></div></div><div class="row-2"> <div class="listing listing-text listing-text-2 clearfix columns-2"> <div class="post-400222 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-2 main-term-27"> <div class="item-inner"> <p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/11/28/%d8%a5%d9%84%d9%8a%d9%83%d9%85-%d9%85%d9%88%d8%b9%d8%af-%d8%a7%d9%84%d8%a7%d8%ae%d8%aa%d8%a8%d8%a7%d8%b1%d9%8a%d9%86-%d9%84%d9%84%d9%85%d8%b1%d8%b4%d8%ad%d9%8a%d9%86-%d9%84%d9%84%d8%aa%d8%b7%d9%88/" class="post-title post-url"> إليكم موعد الاختبارين للمرشحين للتطوع بصفة رقيب إختصاص </a> </p> <div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-11-28T16:39:20+00:00">28/11/2018</time></span></div></div></div >
<div class="post-400219 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-2 main-term-27"> <div class="item-inner"> <p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/11/28/%d8%a7%d9%84%d9%87%d8%b2%d8%a7%d8%aa-%d9%84%d9%85-%d8%aa%d8%aa%d9%88%d9%82%d9%81-%d9%81%d9%8a-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%88%d8%a2%d8%ae%d8%b1%d9%87%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d9%86/" class="post-title post-url"> الهزات لم تتوقف في لبنان وآخرها في الجنوب.. ما هي الخطوات للتخفيف من&hellip; </a> </p> <div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-11-28T15:52:46+00:00">28/11/2018</time></span></div></div></div >
<div class="post-400216 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-2 main-term-27"> <div class="item-inner"> <p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/11/28/%d8%a7%d9%84%d8%a3%d8%b9%d9%84%d9%89-%d9%84%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%86%d8%b9%d9%82%d8%af-%d8%a7%d8%b3%d8%aa%d8%ab%d9%86%d8%a7%d8%a6%d9%8a%d8%a7%d9%8b-%d9%81%d9%8a-%d8%a8%d8%b9/" class="post-title post-url"> &#8220;الأعلى للدفاع&#8221; انعقد استثنائياً في بعبدا.. وهذه مقرراته! </a> </p> <div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-11-28T14:02:59+00:00">28/11/2018</time></span></div></div></div >
<div class="post-400213 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-2 main-term-27"> <div class="item-inner"> <p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/11/28/%d9%85%d8%a7-%d9%87%d9%8a-%d8%a3%d9%87%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d9%84%d8%ad%d8%a9-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d9%84%d9%84%d8%ac%d9%8a%d8%b4%d8%9f/" class="post-title post-url"> ما هي أهمية الأسلحة الروسية للجيش؟ </a> </p> <div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-11-28T13:47:37+00:00">28/11/2018</time></span></div></div></div >
<div class="post-400209 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-2 main-term-25"> <div class="item-inner"> <p class="title"> <a href="https://www.onlylebanon.net/amusement/entertainment/2018/11/28/%d8%b7%d9%8a%d8%a7%d8%b1-%d9%8a%d8%ba%d9%81%d9%88-%d8%a3%d8%ab%d9%86%d8%a7%d8%a1-%d8%b1%d8%ad%d9%84%d8%aa%d9%87-%d9%88%d9%8a%d8%aa%d8%ae%d8%b7%d9%89-%d9%88%d8%ac%d9%87%d8%aa%d9%87-%d8%a8%d9%80-50/" class="post-title post-url"> طيار يغفو أثناء رحلته.. ويتخطى وجهته بـ 50 كلم! </a> </p> <div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-11-28T13:07:20+00:00">28/11/2018</time></span></div></div></div >
<div class="post-400206 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-2 main-term-27"> <div class="item-inner"> <p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/11/28/%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d8%ac%d8%b1%d9%89-%d8%ae%d9%84%d8%a7%d9%84-%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d9%80mea-%d9%85%d9%86-%d8%af%d8%a8%d9%8a-%d8%a7%d9%84%d9%89-%d8%a8%d9%8a%d8%b1%d9%88/" class="post-title post-url"> هذا ما جرى خلال رحلة الـMEA من دبي الى بيروت! </a> </p> <div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-11-28T13:01:44+00:00">28/11/2018</time></span></div></div></div >
<div class="post-400203 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-2 main-term-27"> <div class="item-inner"> <p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/11/28/%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d9%88%d8%a7%d8%b3%d8%b9%d8%a9-%d9%84%d9%84%d8%ac%d9%8a%d8%b4-%d9%81%d9%8a-%d8%ac%d8%b1%d8%af-%d8%b9%d8%b1%d8%b3%d8%a7%d9%84/" class="post-title post-url"> عملية واسعة للجيش في جرد عرسال </a> </p> <div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-11-28T12:43:48+00:00">28/11/2018</time></span></div></div></div >
<div class="post-400199 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-2 main-term-27"> <div class="item-inner"> <p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/11/28/%d8%a8%d8%b9%d8%af-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d8%a7%d9%84%d9%81%d8%af%d9%8a%d8%a9-%d9%87%d8%ac%d9%88%d9%85-%d8%ac%d8%af%d9%8a%d8%af-%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81-%d9%85%d9%88%d8%a7/" class="post-title post-url"> بعد فيروس &#8220;الفدية&#8221;.. هجوم جديد يستهدف مواقع حكومية وشركة&hellip; </a> </p> <div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-11-28T11:40:30+00:00">28/11/2018</time></span></div></div></div >
<div class="post-400196 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-2 main-term-27"> <div class="item-inner"> <p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/11/28/%d8%a3%d9%85%d9%84-%d8%ad%d9%85%d8%a7%d8%af%d8%a9-%d8%aa%d8%b1%d8%ad%d9%84-%d9%81%d8%ac%d8%a3%d8%a9%d9%8b-%d8%aa%d9%88%d9%81%d9%8a%d8%aa-%d9%83%d9%85%d8%a7-%d8%a3%d8%b1%d8%a7%d8%af%d8%aa/" class="post-title post-url"> أمل حمادة &#8220;ترحل&#8221; فجأةً.. توف*يت كما أرادت! </a> </p> <div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-11-28T11:21:11+00:00">28/11/2018</time></span></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="397446205" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="397446205" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div><div id="bs-newsletter-mailchimp-2" class="h-ni w-t primary-sidebar-widget widget widget_bs-newsletter-mailchimp"><div class="section-heading sh-t6 sh-s6"><span class="h-text">النشرة الإخبارية</span></div><div class="bs-shortcode bs-subscribe-newsletter bs-mailchimp-newsletter"> <div class="subscribe-image"> <img src="https://www.onlylebanon.net/wp-content/themes/publisher/images/other/email-illustration.png" alt="النشرة الإخبارية"></div><div class="subscribe-message"> <p>اشترك في النشرة الإخبارية اليومية من موقع أونلي ليبانون</p></div><form action="https://onlylebanon.us11.list-manage.com/subscribe/post?u=3ac4885af69175e51ad3983ba&amp;id=b1ecb9bc61" method="post" name="mc-embedded-subscribe-form"
class="validate"
target="_blank">
<input name="EMAIL" type="email"
placeholder="أدخل البريد الإلكتروني الخاص بك .."
class="newsletter-email">
<button class="newsletter-subscribe" name="subscribe"
type="submit">الاشتراك</button>
</form></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons"> <div class="content-wrap"> <div class="container"> <div class="better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href ="https://www.facebook.com/Onlylebanon.Net" class="item-link" target ="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Follow us on Facebook</span> </a> </li> <li class="social-item twitter"> <a href ="https://twitter.com/Onlylebanon" class="item-link" target ="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter</span> <span class="item-title-join"> Join us on Twitter</span> </a> </li> <li class="social-item google"> <a href ="https://plus.google.com/113472938231272012365" class="item-link" target ="_blank"> <i class="item-icon bsfi-google"></i><span class="item-name"> Google+</span> <span class="item-title-join"> Join us on Google</span> </a> </li> <li class="social-item youtube"> <a href ="https://youtube.com/channel/UC9A8Nj40JOlDMR5PGoPQ1xQ" class="item-link" target ="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube</span> <span class="item-title-join"> Join us on Youtube</span> </a> </li> <li class="social-item instagram"> <a href ="https://instagram.com/onlylebanon.lb" class="item-link" target ="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-name"> Instagram</span> <span class="item-title-join"> Join us on Instagram</span> </a> </li> </ul></div></div></div></div><div class="copy-footer"> <div class="content-wrap"> <div class="container"> <div class="row"> <div class="col-lg-12"> <div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="footer-menu-container"> <ul id="footer-navigation" class="footer-menu menu clearfix"> <li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41314"><a href="https://www.onlylebanon.net/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41315"><a href="https://www.onlylebanon.net/contact-us/">إتصل بنا</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-126457"><a href="https://www.onlylebanon.net/search">محرك البحث</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-189344"><a href="https://www.onlylebanon.net/%d8%a7%d9%84%d8%a3%d8%a8%d8%b1%d8%a7%d8%ac/">الأبراج</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-345311"><a href="https://www.onlylebanon.net/privacy-policy/">سياسة الخصوصية</a></li> </ul> </nav></div></div></div><div class="row footer-copy-row"> <div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2011 - 2018 جميع الحقوق محفوظة</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div></div></div></div></div></footer></div><div id="fb-root"></div><div class="fb-customerchat" attribution=setup_tool page_id="144661518957238" theme_color="#ce1c2d"></div><div class="rh-cover noscroll no-login-icon" style="background-color: rgba(206,28,45,0.88)"> <span class="rh-close"></span> <div class="rh-panel rh-pm"> <div class="rh-p-h"></div><div class="rh-p-b"> <div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-345300"><a href="https://www.onlylebanon.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-2500 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-391632"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/"><i class="bf-icon fa fa-newspaper-o"></i>الأخبار</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" data-target="#mtab-1433533862-2500" data-toggle="tab" aria-expanded="true" class="term-2500"> <i class="fa fa-angle-left"></i> الكل </a> </li> <li> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/" data-target="#mtab-1433533862-27" data-deferred-init="1918980371" data-toggle="tab" data-deferred-event="mouseenter" class="term-27"> <i class="fa fa-angle-left"></i> أخبار لبنان </a> </li> <li> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/world/" data-target="#mtab-1433533862-21" data-deferred-init="1618278616" data-toggle="tab" data-deferred-event="mouseenter" class="term-21"> <i class="fa fa-angle-left"></i> العالم </a> </li> <li> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/technology/" data-target="#mtab-1433533862-24" data-deferred-init="910371512" data-toggle="tab" data-deferred-event="mouseenter" class="term-24"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li> <li> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/business/" data-target="#mtab-1433533862-22" data-deferred-init="660494245" data-toggle="tab" data-deferred-event="mouseenter" class="term-22"> <i class="fa fa-angle-left"></i> اقتصاد </a> </li> <li> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/secrets/" data-target="#mtab-1433533862-60" data-deferred-init="1943381515" data-toggle="tab" data-deferred-event="mouseenter" class="term-60"> <i class="fa fa-angle-left"></i> أسرار </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1433533862-2500"> <div class="bs-pagination-wrapper main-term-2500 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-400222 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-27"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/">أخبار لبنان</a></span></div><a title="إليكم موعد الاختبارين للمرشحين للتطوع بصفة رقيب إختصاص" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/11/Doc-P-532377-636790196780022087-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Doc-P-532377-636790196780022087-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-532377-636790196780022087-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-532377-636790196780022087-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-532377-636790196780022087-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-532377-636790196780022087.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/11/28/%d8%a5%d9%84%d9%8a%d9%83%d9%85-%d9%85%d9%88%d8%b9%d8%af-%d8%a7%d9%84%d8%a7%d8%ae%d8%aa%d8%a8%d8%a7%d8%b1%d9%8a%d9%86-%d9%84%d9%84%d9%85%d8%b1%d8%b4%d8%ad%d9%8a%d9%86-%d9%84%d9%84%d8%aa%d8%b7%d9%88/"></a></div><p class="title">		<a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/11/28/%d8%a5%d9%84%d9%8a%d9%83%d9%85-%d9%85%d9%88%d8%b9%d8%af-%d8%a7%d9%84%d8%a7%d8%ae%d8%aa%d8%a8%d8%a7%d8%b1%d9%8a%d9%86-%d9%84%d9%84%d9%85%d8%b1%d8%b4%d8%ad%d9%8a%d9%86-%d9%84%d9%84%d8%aa%d8%b7%d9%88/" class="post-title post-url">
إليكم موعد الاختبارين للمرشحين للتطوع بصفة رقيب إختصاص		</a>
</p></div></div >
<div class="post-400219 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-27"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/">أخبار لبنان</a></span></div><a title="الهزات لم تتوقف في لبنان وآخرها في الجنوب.. ما هي الخطوات للتخفيف من مخاطرها؟" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/11/Doc-P-532354-636790132454302613-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Doc-P-532354-636790132454302613-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-532354-636790132454302613-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-532354-636790132454302613-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-532354-636790132454302613-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-532354-636790132454302613.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/11/28/%d8%a7%d9%84%d9%87%d8%b2%d8%a7%d8%aa-%d9%84%d9%85-%d8%aa%d8%aa%d9%88%d9%82%d9%81-%d9%81%d9%8a-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%88%d8%a2%d8%ae%d8%b1%d9%87%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d9%86/"></a></div><p class="title">		<a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/11/28/%d8%a7%d9%84%d9%87%d8%b2%d8%a7%d8%aa-%d9%84%d9%85-%d8%aa%d8%aa%d9%88%d9%82%d9%81-%d9%81%d9%8a-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%88%d8%a2%d8%ae%d8%b1%d9%87%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d9%86/" class="post-title post-url">
الهزات لم تتوقف في لبنان وآخرها في الجنوب.. ما هي الخطوات للتخفيف من مخاطرها؟		</a>
</p></div></div >
<div class="post-400216 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-27"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/">أخبار لبنان</a></span></div><a title="&#8220;الأعلى للدفاع&#8221; انعقد استثنائياً في بعبدا.. وهذه مقرراته!" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/11/Doc-P-532309-636790098366903798-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Doc-P-532309-636790098366903798-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-532309-636790098366903798-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-532309-636790098366903798-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-532309-636790098366903798-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-532309-636790098366903798.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/11/28/%d8%a7%d9%84%d8%a3%d8%b9%d9%84%d9%89-%d9%84%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%86%d8%b9%d9%82%d8%af-%d8%a7%d8%b3%d8%aa%d8%ab%d9%86%d8%a7%d8%a6%d9%8a%d8%a7%d9%8b-%d9%81%d9%8a-%d8%a8%d8%b9/"></a></div><p class="title">		<a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/11/28/%d8%a7%d9%84%d8%a3%d8%b9%d9%84%d9%89-%d9%84%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%86%d8%b9%d9%82%d8%af-%d8%a7%d8%b3%d8%aa%d8%ab%d9%86%d8%a7%d8%a6%d9%8a%d8%a7%d9%8b-%d9%81%d9%8a-%d8%a8%d8%b9/" class="post-title post-url">
&#8220;الأعلى للدفاع&#8221; انعقد استثنائياً في بعبدا.. وهذه مقرراته!		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2500 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1558995867" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1558995867" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1433533862-27"> <div class="bs-pagination-wrapper main-term-27 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1918980371"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1433533862-21"> <div class="bs-pagination-wrapper main-term-21 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1618278616"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1433533862-24"> <div class="bs-pagination-wrapper main-term-24 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_910371512"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1433533862-22"> <div class="bs-pagination-wrapper main-term-22 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_660494245"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1433533862-60"> <div class="bs-pagination-wrapper main-term-60 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1943381515"></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-34034"><a href="https://www.onlylebanon.net/articles/"><i class="bf-icon fa fa-vcard-o"></i>مقالات</a>  <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-33 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-399720 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-33"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-33"><a href="https://www.onlylebanon.net/articles/">مقالات مختارة</a></span></div><a title="الأمومة تنتصر على ذكورية المحاكم الجعفرية" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/11/438-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;438-210x136.jpg&quot;,&quot;279&quot;:&quot;438-279x220.jpg&quot;,&quot;357&quot;:&quot;438-357x210.jpg&quot;,&quot;750&quot;:&quot;438-750x430.jpg&quot;,&quot;769&quot;:&quot;438.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/articles/2018/11/08/%d8%a7%d9%84%d8%a3%d9%85%d9%88%d9%85%d8%a9-%d8%aa%d9%86%d8%aa%d8%b5%d8%b1-%d8%b9%d9%84%d9%89-%d8%b0%d9%83%d9%88%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%83%d9%85-%d8%a7%d9%84%d8%ac%d8%b9/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/articles/2018/11/08/%d8%a7%d9%84%d8%a3%d9%85%d9%88%d9%85%d8%a9-%d8%aa%d9%86%d8%aa%d8%b5%d8%b1-%d8%b9%d9%84%d9%89-%d8%b0%d9%83%d9%88%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%83%d9%85-%d8%a7%d9%84%d8%ac%d8%b9/" class="post-title post-url"> الأمومة تنتصر على ذكورية المحاكم الجعفرية </a> </p></div></div > <div class="post-399713 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-63"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-63"><a href="https://www.onlylebanon.net/important/">اخبار مهمة</a></span></div><a title="مفاجآت قضية الليسه والأنطونية: أستاذ يخرج عن صمته.." data-src="https://www.onlylebanon.net/wp-content/uploads/2018/11/lycee-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;lycee-210x136.jpg&quot;,&quot;279&quot;:&quot;lycee-279x220.jpg&quot;,&quot;357&quot;:&quot;lycee-357x210.jpg&quot;,&quot;750&quot;:&quot;lycee-750x430.jpg&quot;,&quot;834&quot;:&quot;lycee.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/important/2018/11/08/%d9%85%d9%81%d8%a7%d8%ac%d8%a2%d8%aa-%d9%82%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d9%8a%d8%b3%d9%87-%d9%88%d8%a7%d9%84%d8%a3%d9%86%d8%b7%d9%88%d9%86%d9%8a%d8%a9-%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d9%8a/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/important/2018/11/08/%d9%85%d9%81%d8%a7%d8%ac%d8%a2%d8%aa-%d9%82%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d9%8a%d8%b3%d9%87-%d9%88%d8%a7%d9%84%d8%a3%d9%86%d8%b7%d9%88%d9%86%d9%8a%d8%a9-%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d9%8a/" class="post-title post-url"> مفاجآت قضية الليسه والأنطونية: أستاذ يخرج عن صمته.. </a> </p></div></div > <div class="post-399618 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-63"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-63"><a href="https://www.onlylebanon.net/important/">اخبار مهمة</a></span></div><a title="الحريري لعون: توزير أحد السنة إنتحارٌ لي ونهاية لحياتي السياسية" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/11/Doc-P-525569-636770872760297476-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Doc-P-525569-636770872760297476-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-525569-636770872760297476-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-525569-636770872760297476-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-525569-636770872760297476-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-525569-636770872760297476.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/important/2018/11/06/%d8%a7%d9%84%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a-%d9%84%d8%b9%d9%88%d9%86-%d8%aa%d9%88%d8%b2%d9%8a%d8%b1-%d8%a3%d8%ad%d8%af-%d8%a7%d9%84%d8%b3%d9%86%d8%a9-%d8%a5%d9%86%d8%aa%d8%ad%d8%a7%d8%b1%d9%8c-%d9%84/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/important/2018/11/06/%d8%a7%d9%84%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a-%d9%84%d8%b9%d9%88%d9%86-%d8%aa%d9%88%d8%b2%d9%8a%d8%b1-%d8%a3%d8%ad%d8%af-%d8%a7%d9%84%d8%b3%d9%86%d8%a9-%d8%a5%d9%86%d8%aa%d8%ad%d8%a7%d8%b1%d9%8c-%d9%84/" class="post-title post-url"> الحريري لعون: توزير أحد السنة إنتحارٌ لي ونهاية لحياتي السياسية </a> </p></div></div > <div class="post-399563 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-33"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-33"><a href="https://www.onlylebanon.net/articles/">مقالات مختارة</a></span></div><a title="&#8220;توزير السنة المستقلين&#8221; طُرح منذ 5 أشهر.. وبري يكشف المستور!" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/10/Nabih-Berri-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Nabih-Berri-210x136.jpg&quot;,&quot;279&quot;:&quot;Nabih-Berri-279x220.jpg&quot;,&quot;357&quot;:&quot;Nabih-Berri-357x210.jpg&quot;,&quot;750&quot;:&quot;Nabih-Berri-750x430.jpg&quot;,&quot;1200&quot;:&quot;Nabih-Berri.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/articles/2018/11/05/%d8%aa%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b3%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%82%d9%84%d9%8a%d9%86-%d8%b7%d9%8f%d8%b1%d8%ad-%d9%85%d9%86%d8%b0-5-%d8%a3%d8%b4%d9%87%d8%b1-%d9%88/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/articles/2018/11/05/%d8%aa%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b3%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%82%d9%84%d9%8a%d9%86-%d8%b7%d9%8f%d8%b1%d8%ad-%d9%85%d9%86%d8%b0-5-%d8%a3%d8%b4%d9%87%d8%b1-%d9%88/" class="post-title post-url"> &#8220;توزير السنة المستقلين&#8221; طُرح منذ 5 أشهر.. وبري يكشف المستور! </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-33 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1539857436" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1539857436" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-2501 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-391635"><a href="https://www.onlylebanon.net/life-style/"><i class="bf-icon fa fa-heartbeat"></i>الصحة والحياة</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://www.onlylebanon.net/life-style/" data-target="#mtab-652656513-2501" data-toggle="tab" aria-expanded="true" class="term-2501"> <i class="fa fa-angle-left"></i> الكل </a> </li> <li> <a href="https://www.onlylebanon.net/life-style/health/" data-target="#mtab-652656513-1286" data-deferred-init="419905602" data-toggle="tab" data-deferred-event="mouseenter" class="term-1286"> <i class="fa fa-angle-left"></i> صحة </a> </li> <li> <a href="https://www.onlylebanon.net/life-style/sports/" data-target="#mtab-652656513-23" data-deferred-init="2078095250" data-toggle="tab" data-deferred-event="mouseenter" class="term-23"> <i class="fa fa-angle-left"></i> رياضة </a> </li> <li> <a href="https://www.onlylebanon.net/life-style/woman/" data-target="#mtab-652656513-1303" data-deferred-init="1465976748" data-toggle="tab" data-deferred-event="mouseenter" class="term-1303"> <i class="fa fa-angle-left"></i> سيّدتي </a> </li> <li> <a href="https://www.onlylebanon.net/life-style/main-dishes/" data-target="#mtab-652656513-2520" data-deferred-init="1448477134" data-toggle="tab" data-deferred-event="mouseenter" class="term-2520"> <i class="fa fa-angle-left"></i> أطباق ومأكولات </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-652656513-2501"> <div class="bs-pagination-wrapper main-term-2501 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-400094 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1286"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-1286"><a href="https://www.onlylebanon.net/life-style/health/">صحة</a></span></div><a title="هكذا يُهدد العسل حياة الرُضّع!" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/11/Doc-P-530723-636785593977209808-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Doc-P-530723-636785593977209808-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-530723-636785593977209808-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-530723-636785593977209808-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-530723-636785593977209808-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-530723-636785593977209808.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/life-style/health/2018/11/23/%d9%87%d9%83%d8%b0%d8%a7-%d9%8a%d9%8f%d9%87%d8%af%d8%af-%d8%a7%d9%84%d8%b9%d8%b3%d9%84-%d8%ad%d9%8a%d8%a7%d8%a9-%d8%a7%d9%84%d8%b1%d9%8f%d8%b6%d9%91%d8%b9/"></a></div><p class="title">		<a href="https://www.onlylebanon.net/life-style/health/2018/11/23/%d9%87%d9%83%d8%b0%d8%a7-%d9%8a%d9%8f%d9%87%d8%af%d8%af-%d8%a7%d9%84%d8%b9%d8%b3%d9%84-%d8%ad%d9%8a%d8%a7%d8%a9-%d8%a7%d9%84%d8%b1%d9%8f%d8%b6%d9%91%d8%b9/" class="post-title post-url">
هكذا يُهدد العسل حياة الرُضّع!		</a>
</p></div></div >
<div class="post-400067 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1286"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-1286"><a href="https://www.onlylebanon.net/life-style/health/">صحة</a></span></div><a title="عدد الوف*يات جراء هذا النوع من السرطان تضاعف في لبنان" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/11/1066414-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1066414-210x136.jpg&quot;,&quot;279&quot;:&quot;1066414-279x220.jpg&quot;,&quot;357&quot;:&quot;1066414-357x210.jpg&quot;,&quot;750&quot;:&quot;1066414-750x430.jpg&quot;,&quot;1280&quot;:&quot;1066414.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/life-style/health/2018/11/21/%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d9%88%d9%81%d9%8a%d8%a7%d8%aa-%d8%ac%d8%b1%d8%a7%d8%a1-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%86%d9%88%d8%b9-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d8%aa/"></a></div><p class="title">		<a href="https://www.onlylebanon.net/life-style/health/2018/11/21/%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d9%88%d9%81%d9%8a%d8%a7%d8%aa-%d8%ac%d8%b1%d8%a7%d8%a1-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%86%d9%88%d8%b9-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d8%aa/" class="post-title post-url">
عدد الوف*يات جراء هذا النوع من السرطان تضاعف في لبنان		</a>
</p></div></div >
<div class="post-400058 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1286"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-1286"><a href="https://www.onlylebanon.net/life-style/health/">صحة</a></span></div><a title="الجوز يقي من الإصابة بنوع خطير من السرطان" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/11/Doc-P-530153-636783918837031937-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Doc-P-530153-636783918837031937-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-530153-636783918837031937-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-530153-636783918837031937-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-530153-636783918837031937-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-530153-636783918837031937.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/life-style/health/2018/11/21/%d8%a7%d9%84%d8%ac%d9%88%d8%b2-%d9%8a%d9%82%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a8%d9%86%d9%88%d8%b9-%d8%ae%d8%b7%d9%8a%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%b1%d8%b7/"></a></div><p class="title">		<a href="https://www.onlylebanon.net/life-style/health/2018/11/21/%d8%a7%d9%84%d8%ac%d9%88%d8%b2-%d9%8a%d9%82%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a8%d9%86%d9%88%d8%b9-%d8%ae%d8%b7%d9%8a%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%b1%d8%b7/" class="post-title post-url">
الجوز يقي من الإصابة بنوع خطير من السرطان		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2501 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="787120389" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="787120389" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-652656513-1286"> <div class="bs-pagination-wrapper main-term-1286 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_419905602"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-652656513-23"> <div class="bs-pagination-wrapper main-term-23 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_2078095250"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-652656513-1303"> <div class="bs-pagination-wrapper main-term-1303 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1465976748"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-652656513-2520"> <div class="bs-pagination-wrapper main-term-2520 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1448477134"></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-2502 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-391642"><a href="https://www.onlylebanon.net/amusement/"><i class="bf-icon fa fa-bandcamp"></i>ترفيه</a>  <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://www.onlylebanon.net/amusement/" data-target="#mtab-731049269-2502" data-toggle="tab" aria-expanded="true" class="term-2502"> <i class="fa fa-angle-left"></i> الكل </a> </li> <li> <a href="https://www.onlylebanon.net/amusement/entertainment/" data-target="#mtab-731049269-25" data-deferred-init="686276080" data-toggle="tab" data-deferred-event="mouseenter" class="term-25"> <i class="fa fa-angle-left"></i> منوعات </a> </li> <li> <a href="https://www.onlylebanon.net/amusement/arts/" data-target="#mtab-731049269-20" data-deferred-init="1045490173" data-toggle="tab" data-deferred-event="mouseenter" class="term-20"> <i class="fa fa-angle-left"></i> فنون </a> </li> <li> <a href="https://www.onlylebanon.net/amusement/videos/" data-target="#mtab-731049269-41" data-deferred-init="1076637548" data-toggle="tab" data-deferred-event="mouseenter" class="term-41"> <i class="fa fa-angle-left"></i> الفيديو </a> </li> <li> <a href="https://www.onlylebanon.net/amusement/gallery/" data-target="#mtab-731049269-318" data-deferred-init="2127259405" data-toggle="tab" data-deferred-event="mouseenter" class="term-318"> <i class="fa fa-angle-left"></i> معرض الصور </a> </li> <li> <a href="https://www.onlylebanon.net/amusement/travel-tourism/" data-target="#mtab-731049269-26" data-deferred-init="1797740271" data-toggle="tab" data-deferred-event="mouseenter" class="term-26"> <i class="fa fa-angle-left"></i> سياحة وسفر </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-731049269-2502"> <div class="bs-pagination-wrapper main-term-2502 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-400209 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-25"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-25"><a href="https://www.onlylebanon.net/amusement/entertainment/">منوعات</a></span></div><a title="طيار يغفو أثناء رحلته.. ويتخطى وجهته بـ 50 كلم!" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/11/Banner-1-628x439-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Banner-1-628x439-210x136.png&quot;,&quot;279&quot;:&quot;Banner-1-628x439-279x220.png&quot;,&quot;357&quot;:&quot;Banner-1-628x439-357x210.png&quot;,&quot;628&quot;:&quot;Banner-1-628x439.png&quot;}}" class="img-holder" href="https://www.onlylebanon.net/amusement/entertainment/2018/11/28/%d8%b7%d9%8a%d8%a7%d8%b1-%d9%8a%d8%ba%d9%81%d9%88-%d8%a3%d8%ab%d9%86%d8%a7%d8%a1-%d8%b1%d8%ad%d9%84%d8%aa%d9%87-%d9%88%d9%8a%d8%aa%d8%ae%d8%b7%d9%89-%d9%88%d8%ac%d9%87%d8%aa%d9%87-%d8%a8%d9%80-50/"></a></div><p class="title">		<a href="https://www.onlylebanon.net/amusement/entertainment/2018/11/28/%d8%b7%d9%8a%d8%a7%d8%b1-%d9%8a%d8%ba%d9%81%d9%88-%d8%a3%d8%ab%d9%86%d8%a7%d8%a1-%d8%b1%d8%ad%d9%84%d8%aa%d9%87-%d9%88%d9%8a%d8%aa%d8%ae%d8%b7%d9%89-%d9%88%d8%ac%d9%87%d8%aa%d9%87-%d8%a8%d9%80-50/" class="post-title post-url">
طيار يغفو أثناء رحلته.. ويتخطى وجهته بـ 50 كلم!		</a>
</p></div></div >
<div class="post-400061 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-25"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-25"><a href="https://www.onlylebanon.net/amusement/entertainment/">منوعات</a></span></div><a title="المريخ يستعد لأوّل زائر الإثنين المقبل.. لغز الكوكب الأحمر يتكشف؟" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/11/Doc-P-530019-636783505018340743-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Doc-P-530019-636783505018340743-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-530019-636783505018340743-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-530019-636783505018340743-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-530019-636783505018340743-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-530019-636783505018340743.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/amusement/entertainment/2018/11/21/%d8%a7%d9%84%d9%85%d8%b1%d9%8a%d8%ae-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%a3%d9%88%d9%91%d9%84-%d8%b2%d8%a7%d8%a6%d8%b1-%d8%a7%d9%84%d8%a5%d8%ab%d9%86%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d9%82%d8%a8/"></a></div><p class="title">		<a href="https://www.onlylebanon.net/amusement/entertainment/2018/11/21/%d8%a7%d9%84%d9%85%d8%b1%d9%8a%d8%ae-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%a3%d9%88%d9%91%d9%84-%d8%b2%d8%a7%d8%a6%d8%b1-%d8%a7%d9%84%d8%a5%d8%ab%d9%86%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d9%82%d8%a8/" class="post-title post-url">
المريخ يستعد لأوّل زائر الإثنين المقبل.. لغز الكوكب الأحمر يتكشف؟		</a>
</p></div></div >
<div class="post-400055 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-20"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-20"><a href="https://www.onlylebanon.net/amusement/arts/">فنون</a></span></div><a title="بالفيديو: نجا من الم*وت.. فادي اندراوس يكشف عن مرضه بطريقة مؤثرة" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/11/News-P-411865-636783015730831884-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;News-P-411865-636783015730831884-210x136.jpg&quot;,&quot;279&quot;:&quot;News-P-411865-636783015730831884-279x220.jpg&quot;,&quot;357&quot;:&quot;News-P-411865-636783015730831884-357x210.jpg&quot;,&quot;750&quot;:&quot;News-P-411865-636783015730831884-750x430.jpg&quot;,&quot;836&quot;:&quot;News-P-411865-636783015730831884.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/amusement/arts/2018/11/21/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%86%d8%ac%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%88%d8%aa-%d9%81%d8%a7%d8%af%d9%8a-%d8%a7%d9%86%d8%af%d8%b1%d8%a7%d9%88%d8%b3-%d9%8a%d9%83/"></a></div><p class="title">		<a href="https://www.onlylebanon.net/amusement/arts/2018/11/21/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%86%d8%ac%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%88%d8%aa-%d9%81%d8%a7%d8%af%d9%8a-%d8%a7%d9%86%d8%af%d8%b1%d8%a7%d9%88%d8%b3-%d9%8a%d9%83/" class="post-title post-url">
بالفيديو: نجا من الم*وت.. فادي اندراوس يكشف عن مرضه بطريقة مؤثرة		</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2502 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1382345686" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1382345686" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-731049269-25"> <div class="bs-pagination-wrapper main-term-25 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_686276080"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-731049269-20"> <div class="bs-pagination-wrapper main-term-20 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1045490173"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-731049269-41"> <div class="bs-pagination-wrapper main-term-41 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1076637548"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-731049269-318"> <div class="bs-pagination-wrapper main-term-318 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_2127259405"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-731049269-26"> <div class="bs-pagination-wrapper main-term-26 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1797740271"></div></div></div></div></div></div></li>
</ul></div><form role="search" method="get" class="search-form" action="https://www.onlylebanon.net">
<input type="search" class="search-field"
placeholder="بحث..."
value="" name="s"
title="البحث عن:"
autocomplete="off">
</form></div></div></div><script>var bs_ajax_paginate_637214768='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"2500","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c7b3eaa"}';</script>
<script>var bs_deferred_loading_bsd_1177531047='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a07908"}';</script>
<script>var bs_deferred_loading_bsd_109508817='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":21,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"75d67a3"}';</script>
<script>var bs_deferred_loading_bsd_1142984621='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":24,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"db89df0"}';</script>
<script>var bs_deferred_loading_bsd_1844289306='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":22,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8fbf319"}';</script>
<script>var bs_deferred_loading_bsd_2112367430='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":60,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"430883c"}';</script>
<script>var bs_ajax_paginate_123166630='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"33","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e413c44"}';</script>
<script>var bs_ajax_paginate_1967377200='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"2501","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1df5a27"}';</script>
<script>var bs_deferred_loading_bsd_958379626='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":1286,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"beaaf5e"}';</script>
<script>var bs_deferred_loading_bsd_1649712917='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":23,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a50c965"}';</script>
<script>var bs_deferred_loading_bsd_1258749238='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":1303,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1a70134"}';</script>
<script>var bs_deferred_loading_bsd_303241426='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":2520,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"34c8ece"}';</script>
<script>var bs_ajax_paginate_1682900706='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"2502","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3f13962"}';</script>
<script>var bs_deferred_loading_bsd_29513368='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":25,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"777267a"}';</script>
<script>var bs_deferred_loading_bsd_968457691='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":20,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4639a77"}';</script>
<script>var bs_deferred_loading_bsd_2079209941='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ccb7112"}';</script>
<script>var bs_deferred_loading_bsd_787926739='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":318,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3149f1c"}';</script>
<script>var bs_deferred_loading_bsd_780202593='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":26,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7fa7f27"}';</script>
<script>var bs_ajax_paginate_2000630947='{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[400225],"ignore_sticky_posts":1,"category__in":[1286],"remove_duplicates_ids":"400225","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"400225","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"16e34f6"}';</script>
<script>var bs_ajax_paginate_397446205='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"10","order_by":"popular_7days","order":"DESC","time_filter":"month","offset":"","style":"listing-mix-3-3","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"1","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"0"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_3_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"0"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8cada46"}';</script>
<script>var bs_ajax_paginate_1558995867='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"2500","remove_duplicates_ids":"400225,400182,400176,400132,400108","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"400225,400182,400176,400132,400108","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e0d9e34"}';</script>
<script>var bs_deferred_loading_bsd_1918980371='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"remove_duplicates_ids":"400225,400182,400176,400132,400108,400222,400219,400216","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"400225,400182,400176,400132,400108,400222,400219,400216","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1acb558"}';</script>
<script>var bs_deferred_loading_bsd_1618278616='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":21,"remove_duplicates_ids":"400225,400182,400176,400132,400108,400222,400219,400216","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"400225,400182,400176,400132,400108,400222,400219,400216","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"36b9486"}';</script>
<script>var bs_deferred_loading_bsd_910371512='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":24,"remove_duplicates_ids":"400225,400182,400176,400132,400108,400222,400219,400216","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"400225,400182,400176,400132,400108,400222,400219,400216","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c9fea4e"}';</script>
<script>var bs_deferred_loading_bsd_660494245='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":22,"remove_duplicates_ids":"400225,400182,400176,400132,400108,400222,400219,400216","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"400225,400182,400176,400132,400108,400222,400219,400216","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"83615ba"}';</script>
<script>var bs_deferred_loading_bsd_1943381515='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":60,"remove_duplicates_ids":"400225,400182,400176,400132,400108,400222,400219,400216","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"400225,400182,400176,400132,400108,400222,400219,400216","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1f299b0"}';</script>
<script>var bs_ajax_paginate_1539857436='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"33","remove_duplicates_ids":"400225,400182,400176,400132,400108,400222,400219,400216","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"400225,400182,400176,400132,400108,400222,400219,400216","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fcce336"}';</script>
<script>var bs_ajax_paginate_787120389='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"2501","remove_duplicates_ids":"400225,400182,400176,400132,400108,400222,400219,400216,399720,399713,399618,399563","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"400225,400182,400176,400132,400108,400222,400219,400216,399720,399713,399618,399563","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"bb11d18"}';</script>
<script>var bs_deferred_loading_bsd_419905602='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":1286,"remove_duplicates_ids":"400225,400182,400176,400132,400108,400222,400219,400216,399720,399713,399618,399563,400094,400067,400058","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"400225,400182,400176,400132,400108,400222,400219,400216,399720,399713,399618,399563,400094,400067,400058","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"bcc1981"}';</script>
<script>var bs_deferred_loading_bsd_2078095250='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":23,"remove_duplicates_ids":"400225,400182,400176,400132,400108,400222,400219,400216,399720,399713,399618,399563,400094,400067,400058","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"400225,400182,400176,400132,400108,400222,400219,400216,399720,399713,399618,399563,400094,400067,400058","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"795fbdf"}';</script>
<script>var bs_deferred_loading_bsd_1465976748='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":1303,"remove_duplicates_ids":"400225,400182,400176,400132,400108,400222,400219,400216,399720,399713,399618,399563,400094,400067,400058","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"400225,400182,400176,400132,400108,400222,400219,400216,399720,399713,399618,399563,400094,400067,400058","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bcbd4"}';</script>
<script>var bs_deferred_loading_bsd_1448477134='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":2520,"remove_duplicates_ids":"400225,400182,400176,400132,400108,400222,400219,400216,399720,399713,399618,399563,400094,400067,400058","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"400225,400182,400176,400132,400108,400222,400219,400216,399720,399713,399618,399563,400094,400067,400058","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"12f1d25"}';</script>
<script>var bs_ajax_paginate_1382345686='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"2502","remove_duplicates_ids":"400225,400182,400176,400132,400108,400222,400219,400216,399720,399713,399618,399563,400094,400067,400058","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"400225,400182,400176,400132,400108,400222,400219,400216,399720,399713,399618,399563,400094,400067,400058","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b7a1dce"}';</script>
<script>var bs_deferred_loading_bsd_686276080='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":25,"remove_duplicates_ids":"400225,400182,400176,400132,400108,400222,400219,400216,399720,399713,399618,399563,400094,400067,400058,400209,400061,400055","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"400225,400182,400176,400132,400108,400222,400219,400216,399720,399713,399618,399563,400094,400067,400058,400209,400061,400055","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"48e807f"}';</script>
<script>var bs_deferred_loading_bsd_1045490173='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":20,"remove_duplicates_ids":"400225,400182,400176,400132,400108,400222,400219,400216,399720,399713,399618,399563,400094,400067,400058,400209,400061,400055","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"400225,400182,400176,400132,400108,400222,400219,400216,399720,399713,399618,399563,400094,400067,400058,400209,400061,400055","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"45d895c"}';</script>
<script>var bs_deferred_loading_bsd_1076637548='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"remove_duplicates_ids":"400225,400182,400176,400132,400108,400222,400219,400216,399720,399713,399618,399563,400094,400067,400058,400209,400061,400055","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"400225,400182,400176,400132,400108,400222,400219,400216,399720,399713,399618,399563,400094,400067,400058,400209,400061,400055","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"48ba379"}';</script>
<script>var bs_deferred_loading_bsd_2127259405='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":318,"remove_duplicates_ids":"400225,400182,400176,400132,400108,400222,400219,400216,399720,399713,399618,399563,400094,400067,400058,400209,400061,400055","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"400225,400182,400176,400132,400108,400222,400219,400216,399720,399713,399618,399563,400094,400067,400058,400209,400061,400055","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"64e6249"}';</script>
<script>var bs_deferred_loading_bsd_1797740271='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":26,"remove_duplicates_ids":"400225,400182,400176,400132,400108,400222,400219,400216,399720,399713,399618,399563,400094,400067,400058,400209,400061,400055","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"400225,400182,400176,400132,400108,400222,400219,400216,399720,399713,399618,399563,400094,400067,400058,400209,400061,400055","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9f48b58"}';</script>
<script>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-8","boxed":"out-stretched"},"ajax_url":"https:\/\/www.onlylebanon.net\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/www.onlylebanon.net\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.onlylebanon.net","sameAs":["https:\/\/www.facebook.com\/Onlylebanon.Net\/","https:\/\/www.instagram.com\/onlylebanon.lb\/","https:\/\/www.linkedin.com\/company\/onlylebanon.net","https:\/\/plus.google.com\/b\/113472938231272012365\/113472938231272012365","https:\/\/www.youtube.com\/channel\/UC9A8Nj40JOlDMR5PGoPQ1xQ","https:\/\/twitter.com\/Onlylebanon"],"@id":"https:\/\/www.onlylebanon.net\/","name":"Onlylebanon.Net","logo":"https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2016\/12\/Onlylebanon-Default-Picture-2017.png","image":"https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2016\/12\/Onlylebanon-Default-Picture-2017.png","address":{"@type":"PostalAddress","streetAddress":"","addressLocality":"Beirut","postalCode":"+961","addressRegion":"","addressCountry":"LB"},"geo":{"@type":"GeoCoordinates","latitude":"33.8853601","longitude":"35.4740271"},"openingHours":["Mo 00:00-23:45","Tu 00:00-23:45","We 00:00-23:45","Th 00:00-23:45","Fr 00:00-23:45","Sa 00:00-23:45","Su 00:00-23:45"],"email":"info@onlylebanon.net","priceRange":"$$"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.onlylebanon.net\/","name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.onlylebanon.net\/life-style\/","name":"\u0627\u0644\u0635\u062d\u0629 \u0648\u0627\u0644\u062d\u064a\u0627\u0629"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.onlylebanon.net\/life-style\/health\/","name":"\u0635\u062d\u0629"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.onlylebanon.net\/life-style\/health\/2018\/11\/28\/%d9%88%d8%b6%d8%b9-%d8%a7%d9%84%d8%b3%d9%91%d9%85%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a3%d9%85%d8%b1-%d8%ae%d8%b7%d9%8a%d8%b1-%d8%a5%d9%84%d9%8a%d9%83%d9%85-%d8%a8%d8%b9%d8%b6-%d8%b3%d9%8a%d9%91%d8%a6%d8%a7\/","name":"\u0648\u0636\u0639 \u0627\u0644\u0633\u0651\u0645\u0627\u0639\u0627\u062a \u0623\u0645\u0631 \u062e\u0637\u064a\u0631.. \u0625\u0644\u064a\u0643\u0645 \u0628\u0639\u0636 \u0633\u064a\u0651\u0626\u0627\u062a\u0647"}}]}</script>
<script src='//www.onlylebanon.net/wp-content/cache/wpfc-minified/e3pbk41j/bgleb.js' type="text/javascript"></script>
<!--[if lt IE 9]><script type='text/javascript' src='//www.onlylebanon.net/wp-content/cache/wpfc-minified/qlb46m50/4or2x.js'></script><![endif]-->
<!--[if lt IE 9]><script type='text/javascript' src='//www.onlylebanon.net/wp-content/cache/wpfc-minified/jolp8xmb/4or2x.js'></script><![endif]-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-77333847-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-77333847-1');</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.onlylebanon.net");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='9cd27e6e-c0c0-4402-81c1-a6e5531c0a9f';
oneSignal_options['autoRegister']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="Onlylebanon.Net";
oneSignal_options['welcomeNotification']['message']="";
oneSignal_options['path']="https://www.onlylebanon.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.5d56d362-2565-48e1-9c7d-b5c325eeeb04";
oneSignal_options['promptOptions']={ };
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-left';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='small';
oneSignal_options['notifyButton']['prenotify']=true;
oneSignal_options['notifyButton']['displayPredicate']=function(){
return OneSignal.isPushNotificationsEnabled()
.then(function(isPushEnabled){
return !isPushEnabled;
});
};
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['autoRegister']=false;
OneSignal.showHttpPrompt();
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2017\/04\/Onlylebaon-Logo-2017-e1492775528659.png"
},
"url": "https:\/\/www.onlylebanon.net\/",
"name": "Only Lebanon News - \u0623\u062e\u0628\u0627\u0631 \u0644\u0628\u0646\u0627\u0646",
"description": "\u0645\u0648\u0642\u0639 \u0625\u062e\u0628\u0627\u0631\u064a \u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u0645\u0646 \u0644\u0628\u0646\u0627\u0646 \u0625\u0644\u0649 \u0627\u0644\u0639\u0627\u0644\u0645"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "Only Lebanon News - \u0623\u062e\u0628\u0627\u0631 \u0644\u0628\u0646\u0627\u0646",
"alternateName": "\u0645\u0648\u0642\u0639 \u0625\u062e\u0628\u0627\u0631\u064a \u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u0645\u0646 \u0644\u0628\u0646\u0627\u0646 \u0625\u0644\u0649 \u0627\u0644\u0639\u0627\u0644\u0645",
"url": "https:\/\/www.onlylebanon.net\/"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "\u0648\u0636\u0639 \u0627\u0644\u0633\u0651\u0645\u0627\u0639\u0627\u062a \u0623\u0645\u0631 \u062e\u0637\u064a\u0631.. \u0625\u0644\u064a\u0643\u0645 \u0628\u0639\u0636 \u0633\u064a\u0651\u0626\u0627\u062a\u0647",
"description": "\u0643\u062b\u064a\u0631\u0648\u0646 \u0647\u0645 \u0627\u0644\u0630\u0651\u064a\u0646 \u064a\u0636\u0639\u0648\u0646 \u0627\u0644\u0633\u0651\u0645\u0651\u0627\u0639\u0627\u062a \u062e\u0644\u0627\u0644 \u0645\u0645\u0627\u0631\u0633\u0629 \u0627\u0644\u0631\u0651\u064a\u0627\u0636\u0629 \u0623\u0648 \u062e\u0644\u0627\u0644 \u0627\u0644\u0645\u062d\u0627\u062f\u062b\u0627\u062a \u0627\u0644\u0647\u0627\u062a\u0641\u064a\u0651\u0629 \u0623\u0648 \u0627\u0644\u0645\u062d\u0627\u062f\u062b\u0627\u062a \u0639\u0644\u0649 \u0645\u0648\u0627\u0642\u0639 \u0627\u0644\u062a\u0651\u0648\u0627\u0635\u0644 \u0627\u0644\u0625\u062c\u062a\u0645\u0627\u0639\u064a\u060c \u0644\u0643\u0646\u0651\u0647\u0645 \u0646\u0627\u062f\u0631\u064b\u0627 \u0645\u0627 \u064a\u062f\u0631\u0643\u0648\u0646 \u0645\u062e\u0627\u0637\u0631 \u0648\u0636\u0639 \u0627\u0644\u0633\u0651\u0645\u0651\u0627\u0639\u0627\u062a. \u0648\u0641\u064a \u0647\u0630\u0627 \u0627\u0644\u0625\u0637\u0627\u0631 \u0643\u062a\u0628\u062a \u0627\u0644\u0635\u0651\u062d\u0627\u0641\u064a\u0629 \"\u0625\u0645\u064a\u0644\u064a. \u0628\" \u0644\u0645\u062c\u0644\u0651\u0629 \"\u0633\u0627\u0646\u062a\u0647 \u0628\u0644\u0648\u0633 \u0645\u0627\u063a\u0627\u0632\u064a\u0646\" \u0639\u0646 \u0645\u062e\u0627\u0637\u0631 ",
"datePublished": "2018-11-28",
"dateModified": "2018-11-28",
"author": {
"@type": "Person",
"@id": "#person-",
"name": "\u0648\u0643\u0627\u0644\u0627\u062a"
},
"image": {
"@type": "ImageObject",
"url": "https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/11\/\u0645\u0627_\u0623\u0636\u0631\u0627\u0631_\u0633\u0645\u0627\u0639\u0627\u062a_\u0627\u0644\u0623\u0630\u0646.jpg",
"width": 630,
"height": 300
},
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http:\/\/schema.org\/CommentAction",
"userInteractionCount": "0"
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https:\/\/www.onlylebanon.net\/life-style\/health\/2018\/11\/28\/%d9%88%d8%b6%d8%b9-%d8%a7%d9%84%d8%b3%d9%91%d9%85%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a3%d9%85%d8%b1-%d8%ae%d8%b7%d9%8a%d8%b1-%d8%a5%d9%84%d9%8a%d9%83%d9%85-%d8%a8%d8%b9%d8%b6-%d8%b3%d9%8a%d9%91%d8%a6%d8%a7\/"
}</script>
<script>(function(d, s, id){
var js, fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id)) return;
js=d.createElement(s); js.id=id;
js.src='https://connect.facebook.net/en_US/sdk/xfbml.customerchat.js#xfbml=1&version=v2.12&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--[if lt IE 9]><script defer type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script><![endif]-->
<script defer src='//www.onlylebanon.net/wp-content/cache/wpfc-minified/jmvb11pt/6ljdk.js' type="text/javascript"></script>
<script>document.addEventListener('DOMContentLoaded',function(){
var lfux=function(a){"use strict";return{init:function(){0==lfux.ads_state()&&lfux.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t={};a(".lfux-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).data("adid")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),0!=t.length&&jQuery.ajax({url:'https://www.onlylebanon.net/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){lfux.init()});});</script>
</body>
</html><!-- WP Fastest Cache file was created in 3.9032459259033 seconds, on 28-11-18 17:18:28 -->