<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.onlylebanon.net/xmlrpc.php" />
<title>إشكال في الجميزة بسبب فتاة.. وإصابة أحد روّاد المطعم!</title>
<meta name="geo.placename" content="Beirut" /><meta name="geo.position" content="33.8853601;35.4740271" /><meta name="geo.region" content="LB" />
<link rel="canonical" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/08/14/%d8%a5%d8%b4%d9%83%d8%a7%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d8%b2%d8%a9-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%81%d8%aa%d8%a7%d8%a9-%d9%88%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a3%d8%ad%d8%af/" />
<link rel="publisher" href="https://plus.google.com/b/113472938231272012365/113472938231272012365" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="place:location:latitude" content="33.8853601" />
<meta property="place:location:longitude" content="35.4740271" />
<meta property="business:contact_data:street_address" content="" />
<meta property="business:contact_data:locality" content="Beirut" />
<meta property="business:contact_data:country_name" content="Lebanon" />
<meta property="business:contact_data:postal_code" content="+961" />
<meta property="business:contact_data:website" content="https://www.onlylebanon.net/" />
<meta property="business:contact_data:email" content="info@onlylebanon.net" />
<meta property="og:title" content="إشكال في الجميزة بسبب فتاة.. وإصابة أحد روّاد المطعم!" />
<meta property="og:description" content="لم يتوقع رواد أحد المطاعم في منطقة الجميزة ماذا حصل، إذ علت الأصوات فجأة جرّاء إشكال تخلله تضارب بالأيدي وشهر مسدسات حربية، وذلك بين المدعو ع.ن. يرافقه شخص آخر، وأ. (مجهول باقي الهوية). وقد تبيّن أنّ أفشكال ناتج عن خلافات حول فتاة، وأسفر عن إصابة أحد رواد المطعم المدعوة غ.أ.س. والتي نقلت إلى المستشفى للمعالجة." />
<meta property="og:url" content="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/08/14/%d8%a5%d8%b4%d9%83%d8%a7%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d8%b2%d8%a9-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%81%d8%aa%d8%a7%d8%a9-%d9%88%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a3%d8%ad%d8%af/" />
<meta property="og:site_name" content="Only Lebanon News - أخبار لبنان" />
<meta property="article:publisher" content="https://www.facebook.com/Onlylebanon.Net/" />
<meta property="article:author" content="https://www.facebook.com/Onlylebanon.Net/" />
<meta property="article:section" content="أخبار لبنان" />
<meta property="article:published_time" content="2018-08-14T21:05:27+03:00" />
<meta property="fb:app_id" content="149514775135333" />
<meta property="og:image" content="https://www.onlylebanon.net/wp-content/uploads/2018/08/Uruguay-Street-13_631986_large.jpg" />
<meta property="og:image:secure_url" content="https://www.onlylebanon.net/wp-content/uploads/2018/08/Uruguay-Street-13_631986_large.jpg" />
<meta property="og:image:width" content="615" />
<meta property="og:image:height" content="347" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="لم يتوقع رواد أحد المطاعم في منطقة الجميزة ماذا حصل، إذ علت الأصوات فجأة جرّاء إشكال تخلله تضارب بالأيدي وشهر مسدسات حربية، وذلك بين المدعو ع.ن. يرافقه شخص آخر، وأ. (مجهول باقي الهوية). وقد تبيّن أنّ أفشكال ناتج عن خلافات حول فتاة، وأسفر عن إصابة أحد رواد المطعم المدعوة غ.أ.س. والتي نقلت إلى المستشفى للمعالجة." />
<meta name="twitter:title" content="إشكال في الجميزة بسبب فتاة.. وإصابة أحد روّاد المطعم!" />
<meta name="twitter:site" content="@Onlylebanon" />
<meta name="twitter:image" content="https://www.onlylebanon.net/wp-content/uploads/2018/08/Uruguay-Street-13_631986_large.jpg" />
<meta name="twitter:creator" content="@Onlylebanon" />
<link rel="amphtml" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/08/14/%d8%a5%d8%b4%d9%83%d8%a7%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d8%b2%d8%a9-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%81%d8%aa%d8%a7%d8%a9-%d9%88%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a3%d8%ad%d8%af/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Only Lebanon News - أخبار لبنان &raquo; الخلاصة" href="https://www.onlylebanon.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Only Lebanon News - أخبار لبنان &raquo; خلاصة التعليقات" href="https://www.onlylebanon.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Only Lebanon News - أخبار لبنان &raquo; إشكال في الجميزة بسبب فتاة.. وإصابة أحد روّاد المطعم! خلاصة التعليقات" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/08/14/%d8%a5%d8%b4%d9%83%d8%a7%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d8%b2%d8%a9-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%81%d8%aa%d8%a7%d8%a9-%d9%88%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a3%d8%ad%d8%af/feed/" />
<link rel="stylesheet" type="text/css" href="//www.onlylebanon.net/wp-content/cache/wpfc-minified/lyweku9p/bgktp.css" media="all" />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='//fonts.googleapis.com/earlyaccess/notokufiarabic.css' type='text/css' media='all' />
<style>a,a:focus,a:hover{text-decoration:none;-webkit-transition:all .4s ease;-moz-transition:all .4s ease;-o-transition:all .4s ease;transition:all .4s ease}
body.active-top-line{border-top-width:4px}
body.boxed .bs-sks{top:-4px}
.term-badges.floated{left:0}
.rtl .term-badges.floated{right:0;left:auto}
.site-header.boxed .main-menu-wrapper .main-menu-container,.site-header.full-width .main-menu-wrapper{border-bottom-width:1px}
.menu .mega-menu,ul.menu>li .sub-menu{top:102%;top:calc(100% + 1px)}
.main-menu>li>a{padding:0 9px}
.rtl .main-menu.menu>li .sub-menu,.rtl .menu .mega-menu{text-align:right}
.site-header.header-style-3 .header-inner{padding:22px 0}
.site-header.header-style-1 .main-menu.menu,.site-header.header-style-2 .main-menu.menu{margin-bottom:-1px}
.header-style-1.site-header.boxed .menu-action-buttons,.header-style-2.site-header.boxed .menu-action-buttons{bottom:0}
.listing-item-tb-2 .term-badges.floated .term-badge a{font-size:83%}
.bs-slider-2-item .content-container,.bs-slider-3-item .content-container{background:rgba(255,255,255,.93)}
.better-social-counter.style-modern .social-item{border-bottom-color:#f1f1f1}
.bs-popular-categories .bs-popular-terms-list{padding:0}
.widget.widget_bs-subscribe-newsletter{background:0 0;padding:0!important}
.site-footer .copy-footer,.site-footer .footer-social-icons{border-top:1px solid rgba(0,0,0,.15)}
.footer-instagram-3 .simply-scroll-list li{padding:8px;background:#fff;border:1px solid #dedede}
.archive-title .pre-title:after{top:0;height:4px}</style>
<link rel='https://api.w.org/' href='https://www.onlylebanon.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.onlylebanon.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.onlylebanon.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.onlylebanon.net/?p=395421' />
<link rel="alternate" type="application/json+oembed" href="https://www.onlylebanon.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onlylebanon.net%2Fnews-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1%2F%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1-%25d9%2584%25d8%25a8%25d9%2586%25d8%25a7%25d9%2586-lebanon-news%2F2018%2F08%2F14%2F%25d8%25a5%25d8%25b4%25d9%2583%25d8%25a7%25d9%2584-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ac%25d9%2585%25d9%258a%25d8%25b2%25d8%25a9-%25d8%25a8%25d8%25b3%25d8%25a8%25d8%25a8-%25d9%2581%25d8%25aa%25d8%25a7%25d8%25a9-%25d9%2588%25d8%25a5%25d8%25b5%25d8%25a7%25d8%25a8%25d8%25a9-%25d8%25a3%25d8%25ad%25d8%25af%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.onlylebanon.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onlylebanon.net%2Fnews-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1%2F%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1-%25d9%2584%25d8%25a8%25d9%2586%25d8%25a7%25d9%2586-lebanon-news%2F2018%2F08%2F14%2F%25d8%25a5%25d8%25b4%25d9%2583%25d8%25a7%25d9%2584-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ac%25d9%2585%25d9%258a%25d8%25b2%25d8%25a9-%25d8%25a8%25d8%25b3%25d8%25a8%25d8%25a8-%25d9%2581%25d8%25aa%25d8%25a7%25d8%25a9-%25d9%2588%25d8%25a5%25d8%25b5%25d8%25a7%25d8%25a8%25d8%25a9-%25d8%25a3%25d8%25ad%25d8%25af%2F&#038;format=xml" />
<meta property="fb:pages" content="144661518957238" />
<meta property="ia:markup_url" content="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/08/14/%d8%a5%d8%b4%d9%83%d8%a7%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d8%b2%d8%a9-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%81%d8%aa%d8%a7%d8%a9-%d9%88%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a3%d8%ad%d8%af/?ia_markup=1" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.onlylebanon.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.onlylebanon.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<link rel="stylesheet" type="text/css" href="//www.onlylebanon.net/wp-content/cache/wpfc-minified/qm1oo7l2/dmg97.css" media="all" />
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript> </head>
<body class="rtl post-template-default single single-post postid-395421 single-format-standard active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-27 single-cat-27 wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="rtl">
<div class="off-canvas-overlay"></div><div class="off-canvas-container right skin-white"> <div class="off-canvas-inner"> <span class="canvas-close"><i></i></span> <div class="off-canvas-header"> <div class="logo"> <a href="https://www.onlylebanon.net/"> <img src="https://www.onlylebanon.net/wp-content/uploads/2017/04/Onlylebaon-Logo-2017-e1492775528659.png" alt="موقع أونلي ليبانون الإلكتروني"> </a></div><div class="site-name">موقع أونلي ليبانون الإلكتروني</div><div class="site-description"></div></div><div class="off-canvas-search"> <form role="search" method="get" action="https://www.onlylebanon.net"> <input type="text" name="s" value="" placeholder="بحث..."> <i class="fa fa-search"></i> </form></div><nav class="off-canvas-menu">
<ul class="menu bsm-pure clearfix">
<li id="menu-item-345300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-345300"><a href="https://www.onlylebanon.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li>
<li id="menu-item-391632" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-2500 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-391632"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/"><i class="bf-icon fa fa-newspaper-o"></i>الأخبار</a> <ul class="sub-menu"> <li id="menu-item-391633" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-27 better-anim-fade menu-item-391633"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/">أخبار لبنان</a></li>
<li id="menu-item-33538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-33538"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/world/">العالم</a></li>
<li id="menu-item-33537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-33537"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/business/">إقتصاد</a></li>
<li id="menu-item-33541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-33541"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/technology/">تكنولوجيا</a></li>
<li id="menu-item-331134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-331134"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/secrets/">أسرار</a></li>
</ul>
</li>
<li id="menu-item-34034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-34034"><a href="https://www.onlylebanon.net/articles/"><i class="bf-icon fa fa-vcard-o"></i>مقالات</a></li>
<li id="menu-item-391635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-2501 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-391635"><a href="https://www.onlylebanon.net/life-style/"><i class="bf-icon fa fa-heartbeat"></i>الصحة والحياة</a> <ul class="sub-menu"> <li id="menu-item-286733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1303 better-anim-fade menu-item-286733"><a href="https://www.onlylebanon.net/life-style/woman/">سيّدتي</a></li>
<li id="menu-item-33539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-33539"><a href="https://www.onlylebanon.net/life-style/sports/">رياضة</a></li>
<li id="menu-item-285052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1286 better-anim-fade menu-item-285052"><a href="https://www.onlylebanon.net/life-style/health/">صحة</a></li>
</ul>
</li>
<li id="menu-item-391642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-2502 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-391642"><a href="https://www.onlylebanon.net/amusement/"><i class="bf-icon fa fa-bandcamp"></i>ترفيه</a> <ul class="sub-menu"> <li id="menu-item-33540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-33540"><a href="https://www.onlylebanon.net/amusement/arts/">ميديا وفنون</a></li>
<li id="menu-item-331133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-331133"><a href="https://www.onlylebanon.net/amusement/travel-tourism/">سياحة وسفر</a></li>
<li id="menu-item-127699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-127699"><a href="https://www.onlylebanon.net/amusement/entertainment/">منوعات</a></li>
<li id="menu-item-228962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-318 better-anim-fade menu-item-228962"><a href="https://www.onlylebanon.net/amusement/gallery/">صور</a></li>
<li id="menu-item-96478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41 better-anim-fade menu-item-96478"><a href="https://www.onlylebanon.net/amusement/videos/">فيديو</a></li>
</ul>
</li>
</ul>
</nav>
<div class="off_canvas_footer"> <div class="off_canvas_footer-info entry-content"> <p><br data-mce-bogus="1"></p> <div class="better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Onlylebanon.Net" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Onlylebanon" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/113472938231272012365" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/onlylebanon.lb" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul></div></div></div></div></div><div class="main-wrap content-main-wrap"> <header id="header" class="site-header header-style-8 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"> <section class="topbar topbar-style-1 hidden-xs hidden-xs"> <div class="content-wrap"> <div class="container"> <div class="topbar-inner clearfix"> <div class="section-links"> <div class="better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Onlylebanon.Net" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Onlylebanon" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/113472938231272012365" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/onlylebanon.lb" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item rss"><a href="https://www.onlylebanon.net/feed/rss/" target="_blank"> <i class="item-icon bsfi-rss"></i><span class="item-title"> Subscribe </span> </a> </li> </ul></div></div><div class="section-menu"> <div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="top-menu-container"> <ul id="top-navigation" class="top-menu menu clearfix bsm-pure"> <li id="topbar-date" class="menu-item menu-item-date"> <span class="topbar-date">الثلاثاء 14 أغسطس 2018</span> </li> <li id="menu-item-41314" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41314"><a href="https://www.onlylebanon.net/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li> <li id="menu-item-41315" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41315"><a href="https://www.onlylebanon.net/contact-us/">إتصل بنا</a></li> <li id="menu-item-126457" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-126457"><a href="https://www.onlylebanon.net/search">محرك البحث</a></li> <li id="menu-item-189344" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-189344"><a href="https://www.onlylebanon.net/%d8%a7%d9%84%d8%a3%d8%a8%d8%b1%d8%a7%d8%ac/">الأبراج</a></li> <li id="menu-item-345311" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-345311"><a href="https://www.onlylebanon.net/privacy-policy/">سياسة الخصوصية</a></li> </ul> </nav></div></div></div></div></div></section>
<div class="content-wrap"> <div class="container"> <div class="header-inner clearfix"> <div id="site-branding" class="site-branding"> <p id="site-title" class="logo h1 img-logo"> <a href="https://www.onlylebanon.net/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.onlylebanon.net/wp-content/uploads/2017/04/Onlylebaon-Logo-2017-e1492775528659.png" alt="أخبار لبنان - Only Lebanon News" /> <span class="site-title">أخبار لبنان - Only Lebanon News - موقع إخباري الكتروني من لبنان إلى العالم</span> </a> </p></div><nav id="menu-main" class="menu main-menu-container show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-action-buttons width-2"> <div class="off-canvas-menu-icon-container off-icon-right"> <div class="off-canvas-menu-icon"> <div class="off-canvas-menu-icon-el"></div></div></div><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span> <div class="search-box clearfix"> <form role="search" method="get" class="search-form clearfix" action="https://www.onlylebanon.net"> <input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off"> <input type="submit" class="search-submit" value="بحث"> </form></div></div></div><ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-345300"><a href="https://www.onlylebanon.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-2500 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-391632"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/"><i class="bf-icon fa fa-newspaper-o"></i>الأخبار</a> <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" data-target="#mtab-1071562452-2500" data-toggle="tab" aria-expanded="true" class="term-2500"> <i class="fa fa-angle-left"></i> الكل </a> </li> <li> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/" data-target="#mtab-1071562452-27" data-deferred-init="1072541036" data-toggle="tab" data-deferred-event="mouseenter" class="term-27"> <i class="fa fa-angle-left"></i> أخبار لبنان </a> </li> <li> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/world/" data-target="#mtab-1071562452-21" data-deferred-init="835725633" data-toggle="tab" data-deferred-event="mouseenter" class="term-21"> <i class="fa fa-angle-left"></i> العالم </a> </li> <li> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/technology/" data-target="#mtab-1071562452-24" data-deferred-init="1286292340" data-toggle="tab" data-deferred-event="mouseenter" class="term-24"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li> <li> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/business/" data-target="#mtab-1071562452-22" data-deferred-init="148623113" data-toggle="tab" data-deferred-event="mouseenter" class="term-22"> <i class="fa fa-angle-left"></i> اقتصاد </a> </li> <li> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/secrets/" data-target="#mtab-1071562452-60" data-deferred-init="2050157353" data-toggle="tab" data-deferred-event="mouseenter" class="term-60"> <i class="fa fa-angle-left"></i> أسرار </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1071562452-2500"> <div class="bs-pagination-wrapper main-term-2500 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-395421 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-27"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/">أخبار لبنان</a></span></div><a title="إشكال في الجميزة بسبب فتاة.. وإصابة أحد روّاد المطعم!" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/08/Uruguay-Street-13_631986_large-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Uruguay-Street-13_631986_large-210x136.jpg&quot;,&quot;279&quot;:&quot;Uruguay-Street-13_631986_large-279x220.jpg&quot;,&quot;357&quot;:&quot;Uruguay-Street-13_631986_large-357x210.jpg&quot;,&quot;615&quot;:&quot;Uruguay-Street-13_631986_large.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/08/14/%d8%a5%d8%b4%d9%83%d8%a7%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d8%b2%d8%a9-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%81%d8%aa%d8%a7%d8%a9-%d9%88%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a3%d8%ad%d8%af/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/08/14/%d8%a5%d8%b4%d9%83%d8%a7%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d8%b2%d8%a9-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%81%d8%aa%d8%a7%d8%a9-%d9%88%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a3%d8%ad%d8%af/" class="post-title post-url">
إشكال في الجميزة بسبب فتاة.. وإصابة أحد روّاد المطعم! </a>
</p></div></div >
<div class="post-395418 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-27"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/">أخبار لبنان</a></span></div><a title="تعرّض دورية استخبارات الجيش لاعتداء اسرائيلي" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/08/IUABUZPRXV-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IUABUZPRXV-210x136.jpg&quot;,&quot;279&quot;:&quot;IUABUZPRXV-279x220.jpg&quot;,&quot;357&quot;:&quot;IUABUZPRXV-357x210.jpg&quot;,&quot;640&quot;:&quot;IUABUZPRXV.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/08/14/%d8%aa%d8%b9%d8%b1%d9%91%d8%b6-%d8%af%d9%88%d8%b1%d9%8a%d8%a9-%d8%a7%d8%b3%d8%aa%d8%ae%d8%a8%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%84%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%a7/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/08/14/%d8%aa%d8%b9%d8%b1%d9%91%d8%b6-%d8%af%d9%88%d8%b1%d9%8a%d8%a9-%d8%a7%d8%b3%d8%aa%d8%ae%d8%a8%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%84%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%a7/" class="post-title post-url">
تعرّض دورية استخبارات الجيش لاعتداء اسرائيلي </a>
</p></div></div >
<div class="post-395416 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-27"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/">أخبار لبنان</a></span></div><a title="الحريري: تعثر ولادة الحكومة فشل لبناني" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/08/180610120012972_saadhariri-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;180610120012972_saadhariri-210x136.jpg&quot;,&quot;279&quot;:&quot;180610120012972_saadhariri-279x220.jpg&quot;,&quot;357&quot;:&quot;180610120012972_saadhariri-357x210.jpg&quot;,&quot;663&quot;:&quot;180610120012972_saadhariri.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/08/14/%d8%a7%d9%84%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a-%d8%aa%d8%b9%d8%ab%d8%b1-%d9%88%d9%84%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d9%81%d8%b4%d9%84-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/08/14/%d8%a7%d9%84%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a-%d8%aa%d8%b9%d8%ab%d8%b1-%d9%88%d9%84%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d9%81%d8%b4%d9%84-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a/" class="post-title post-url">
الحريري: تعثر ولادة الحكومة فشل لبناني </a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2500 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="746347081" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="746347081" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1071562452-27"> <div class="bs-pagination-wrapper main-term-27 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1072541036"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1071562452-21"> <div class="bs-pagination-wrapper main-term-21 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_835725633"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1071562452-24"> <div class="bs-pagination-wrapper main-term-24 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1286292340"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1071562452-22"> <div class="bs-pagination-wrapper main-term-22 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_148623113"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1071562452-60"> <div class="bs-pagination-wrapper main-term-60 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_2050157353"></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-34034"><a href="https://www.onlylebanon.net/articles/"><i class="bf-icon fa fa-vcard-o"></i>مقالات</a> <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-33 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-395406 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-33"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-33"><a href="https://www.onlylebanon.net/articles/">مقالات مختارة</a></span></div><a title="عن نعيم وأولاده الـ 9.. والعقوق بأبشع صوره" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/08/5b714219383a1-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5b714219383a1-210x136.jpeg&quot;,&quot;279&quot;:&quot;5b714219383a1-279x220.jpeg&quot;,&quot;357&quot;:&quot;5b714219383a1-357x210.jpeg&quot;,&quot;537&quot;:&quot;5b714219383a1.jpeg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/articles/2018/08/14/%d8%b9%d9%86-%d9%86%d8%b9%d9%8a%d9%85-%d9%88%d8%a3%d9%88%d9%84%d8%a7%d8%af%d9%87-%d8%a7%d9%84%d9%80-9-%d9%88%d8%a7%d9%84%d8%b9%d9%82%d9%88%d9%82-%d8%a8%d8%a3%d8%a8%d8%b4%d8%b9-%d8%b5%d9%88%d8%b1/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/articles/2018/08/14/%d8%b9%d9%86-%d9%86%d8%b9%d9%8a%d9%85-%d9%88%d8%a3%d9%88%d9%84%d8%a7%d8%af%d9%87-%d8%a7%d9%84%d9%80-9-%d9%88%d8%a7%d9%84%d8%b9%d9%82%d9%88%d9%82-%d8%a8%d8%a3%d8%a8%d8%b4%d8%b9-%d8%b5%d9%88%d8%b1/" class="post-title post-url"> عن نعيم وأولاده الـ 9.. والعقوق بأبشع صوره </a> </p></div></div > <div class="post-395328 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-33"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-33"><a href="https://www.onlylebanon.net/articles/">مقالات مختارة</a></span></div><a title="ماذا يدور حول حلف &#8220;الثنائي الشيعي&#8221;؟" data-src="https://www.onlylebanon.net/wp-content/uploads/2015/09/harakat-amal.jpg" class="img-holder" href="https://www.onlylebanon.net/articles/2018/08/14/%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d8%af%d9%88%d8%b1-%d8%ad%d9%88%d9%84-%d8%ad%d9%84%d9%81-%d8%a7%d9%84%d8%ab%d9%86%d8%a7%d8%a6%d9%8a-%d8%a7%d9%84%d8%b4%d9%8a%d8%b9%d9%8a%d8%9f/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/articles/2018/08/14/%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d8%af%d9%88%d8%b1-%d8%ad%d9%88%d9%84-%d8%ad%d9%84%d9%81-%d8%a7%d9%84%d8%ab%d9%86%d8%a7%d8%a6%d9%8a-%d8%a7%d9%84%d8%b4%d9%8a%d8%b9%d9%8a%d8%9f/" class="post-title post-url"> ماذا يدور حول حلف &#8220;الثنائي الشيعي&#8221;؟ </a> </p></div></div > <div class="post-395232 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-33"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-33"><a href="https://www.onlylebanon.net/articles/">مقالات مختارة</a></span></div><a title="استهدفت مؤسسات رسمية وأمنية.. من يقف خلف عملية القرصنة الأكبر بتاريخ لبنان؟" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/08/5b7103acbe71c-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5b7103acbe71c-210x136.jpeg&quot;,&quot;279&quot;:&quot;5b7103acbe71c-279x220.jpeg&quot;,&quot;357&quot;:&quot;5b7103acbe71c-357x210.jpeg&quot;,&quot;682&quot;:&quot;5b7103acbe71c.jpeg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/articles/2018/08/13/%d8%a7%d8%b3%d8%aa%d9%87%d8%af%d9%81%d8%aa-%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%b1%d8%b3%d9%85%d9%8a%d8%a9-%d9%88%d8%a3%d9%85%d9%86%d9%8a%d8%a9-%d9%85%d9%86-%d9%8a%d9%82%d9%81-%d8%ae%d9%84%d9%81/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/articles/2018/08/13/%d8%a7%d8%b3%d8%aa%d9%87%d8%af%d9%81%d8%aa-%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%b1%d8%b3%d9%85%d9%8a%d8%a9-%d9%88%d8%a3%d9%85%d9%86%d9%8a%d8%a9-%d9%85%d9%86-%d9%8a%d9%82%d9%81-%d8%ae%d9%84%d9%81/" class="post-title post-url"> استهدفت مؤسسات رسمية وأمنية.. من يقف خلف عملية القرصنة الأكبر بتاريخ لبنان؟ </a> </p></div></div > <div class="post-395229 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-33"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-33"><a href="https://www.onlylebanon.net/articles/">مقالات مختارة</a></span></div><a title="الحريري لن يعتذر وباسيل يهدد بالشارع.. من سيتحرّك أولاً؟" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/08/5b70ff5b22514-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5b70ff5b22514-210x136.jpeg&quot;,&quot;279&quot;:&quot;5b70ff5b22514-279x220.jpeg&quot;,&quot;357&quot;:&quot;5b70ff5b22514-357x210.jpeg&quot;,&quot;750&quot;:&quot;5b70ff5b22514-750x430.jpeg&quot;,&quot;995&quot;:&quot;5b70ff5b22514.jpeg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/articles/2018/08/13/%d8%a7%d9%84%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a-%d9%84%d9%86-%d9%8a%d8%b9%d8%aa%d8%b0%d8%b1-%d9%88%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%8a%d9%87%d8%af%d8%af-%d8%a8%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d8%b9-%d9%85/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/articles/2018/08/13/%d8%a7%d9%84%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a-%d9%84%d9%86-%d9%8a%d8%b9%d8%aa%d8%b0%d8%b1-%d9%88%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%8a%d9%87%d8%af%d8%af-%d8%a8%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d8%b9-%d9%85/" class="post-title post-url"> الحريري لن يعتذر وباسيل يهدد بالشارع.. من سيتحرّك أولاً؟ </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-33 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1097390309" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1097390309" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-2501 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-391635"><a href="https://www.onlylebanon.net/life-style/"><i class="bf-icon fa fa-heartbeat"></i>الصحة والحياة</a> <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://www.onlylebanon.net/life-style/" data-target="#mtab-261075059-2501" data-toggle="tab" aria-expanded="true" class="term-2501"> <i class="fa fa-angle-left"></i> الكل </a> </li> <li> <a href="https://www.onlylebanon.net/life-style/health/" data-target="#mtab-261075059-1286" data-deferred-init="330099410" data-toggle="tab" data-deferred-event="mouseenter" class="term-1286"> <i class="fa fa-angle-left"></i> صحة </a> </li> <li> <a href="https://www.onlylebanon.net/life-style/sports/" data-target="#mtab-261075059-23" data-deferred-init="1664854439" data-toggle="tab" data-deferred-event="mouseenter" class="term-23"> <i class="fa fa-angle-left"></i> رياضة </a> </li> <li> <a href="https://www.onlylebanon.net/life-style/woman/" data-target="#mtab-261075059-1303" data-deferred-init="1892392157" data-toggle="tab" data-deferred-event="mouseenter" class="term-1303"> <i class="fa fa-angle-left"></i> سيّدتي </a> </li> <li> <a href="https://www.onlylebanon.net/life-style/main-dishes/" data-target="#mtab-261075059-2520" data-deferred-init="1885803347" data-toggle="tab" data-deferred-event="mouseenter" class="term-2520"> <i class="fa fa-angle-left"></i> أطباق ومأكولات </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-261075059-2501"> <div class="bs-pagination-wrapper main-term-2501 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-395386 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-23"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.onlylebanon.net/life-style/sports/">رياضة</a></span></div><a title="توقيف 7 مشجعين لبنانييّن لنادي النجمة في مصر" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/08/IBDEHGHJOF-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IBDEHGHJOF-210x136.jpg&quot;,&quot;279&quot;:&quot;IBDEHGHJOF-279x220.jpg&quot;,&quot;357&quot;:&quot;IBDEHGHJOF-357x210.jpg&quot;,&quot;640&quot;:&quot;IBDEHGHJOF.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/life-style/sports/2018/08/14/%d8%aa%d9%88%d9%82%d9%8a%d9%81-7-%d9%85%d8%b4%d8%ac%d8%b9%d9%8a%d9%86-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d9%8a%d9%91%d9%86-%d9%84%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%86%d8%ac%d9%85%d8%a9-%d9%81/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/life-style/sports/2018/08/14/%d8%aa%d9%88%d9%82%d9%8a%d9%81-7-%d9%85%d8%b4%d8%ac%d8%b9%d9%8a%d9%86-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d9%8a%d9%91%d9%86-%d9%84%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%86%d8%ac%d9%85%d8%a9-%d9%81/" class="post-title post-url">
توقيف 7 مشجعين لبنانييّن لنادي النجمة في مصر </a>
</p></div></div >
<div class="post-395376 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-23"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.onlylebanon.net/life-style/sports/">رياضة</a></span></div><a title="بالفيديو: بسبب هاتفه.. الشرطة تدرس فرض غرامة على صلاح!" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/08/5b71eb03d704d-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5b71eb03d704d-210x136.jpeg&quot;,&quot;279&quot;:&quot;5b71eb03d704d-279x220.jpeg&quot;,&quot;357&quot;:&quot;5b71eb03d704d-357x210.jpeg&quot;,&quot;750&quot;:&quot;5b71eb03d704d-750x430.jpeg&quot;,&quot;1956&quot;:&quot;5b71eb03d704d.jpeg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/life-style/sports/2018/08/14/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%87%d8%a7%d8%aa%d9%81%d9%87-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%aa%d8%af%d8%b1%d8%b3-%d9%81%d8%b1%d8%b6-%d8%ba/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/life-style/sports/2018/08/14/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%87%d8%a7%d8%aa%d9%81%d9%87-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%aa%d8%af%d8%b1%d8%b3-%d9%81%d8%b1%d8%b6-%d8%ba/" class="post-title post-url">
بالفيديو: بسبب هاتفه.. الشرطة تدرس فرض غرامة على صلاح! </a>
</p></div></div >
<div class="post-395303 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1303"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-1303"><a href="https://www.onlylebanon.net/life-style/woman/">سيّدتي</a></span></div><a title="إختبري ذكاء طفلك في هذا العمر" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/08/Untitled-11-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Untitled-11-210x136.jpg&quot;,&quot;279&quot;:&quot;Untitled-11-279x220.jpg&quot;,&quot;357&quot;:&quot;Untitled-11-357x210.jpg&quot;,&quot;750&quot;:&quot;Untitled-11-750x430.jpg&quot;,&quot;1000&quot;:&quot;Untitled-11.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/life-style/woman/2018/08/13/%d8%a5%d8%ae%d8%aa%d8%a8%d8%b1%d9%8a-%d8%b0%d9%83%d8%a7%d8%a1-%d8%b7%d9%81%d9%84%d9%83-%d9%81%d9%8a-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b9%d9%85%d8%b1/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/life-style/woman/2018/08/13/%d8%a5%d8%ae%d8%aa%d8%a8%d8%b1%d9%8a-%d8%b0%d9%83%d8%a7%d8%a1-%d8%b7%d9%81%d9%84%d9%83-%d9%81%d9%8a-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b9%d9%85%d8%b1/" class="post-title post-url">
إختبري ذكاء طفلك في هذا العمر </a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2501 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1880552673" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1880552673" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-261075059-1286"> <div class="bs-pagination-wrapper main-term-1286 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_330099410"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-261075059-23"> <div class="bs-pagination-wrapper main-term-23 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1664854439"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-261075059-1303"> <div class="bs-pagination-wrapper main-term-1303 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1892392157"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-261075059-2520"> <div class="bs-pagination-wrapper main-term-2520 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1885803347"></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-2502 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-391642"><a href="https://www.onlylebanon.net/amusement/"><i class="bf-icon fa fa-bandcamp"></i>ترفيه</a> <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://www.onlylebanon.net/amusement/" data-target="#mtab-2019390407-2502" data-toggle="tab" aria-expanded="true" class="term-2502"> <i class="fa fa-angle-left"></i> الكل </a> </li> <li> <a href="https://www.onlylebanon.net/amusement/entertainment/" data-target="#mtab-2019390407-25" data-deferred-init="135803586" data-toggle="tab" data-deferred-event="mouseenter" class="term-25"> <i class="fa fa-angle-left"></i> منوعات </a> </li> <li> <a href="https://www.onlylebanon.net/amusement/arts/" data-target="#mtab-2019390407-20" data-deferred-init="1740380644" data-toggle="tab" data-deferred-event="mouseenter" class="term-20"> <i class="fa fa-angle-left"></i> فنون </a> </li> <li> <a href="https://www.onlylebanon.net/amusement/videos/" data-target="#mtab-2019390407-41" data-deferred-init="1113544420" data-toggle="tab" data-deferred-event="mouseenter" class="term-41"> <i class="fa fa-angle-left"></i> الفيديو </a> </li> <li> <a href="https://www.onlylebanon.net/amusement/gallery/" data-target="#mtab-2019390407-318" data-deferred-init="1389719393" data-toggle="tab" data-deferred-event="mouseenter" class="term-318"> <i class="fa fa-angle-left"></i> معرض الصور </a> </li> <li> <a href="https://www.onlylebanon.net/amusement/travel-tourism/" data-target="#mtab-2019390407-26" data-deferred-init="334438465" data-toggle="tab" data-deferred-event="mouseenter" class="term-26"> <i class="fa fa-angle-left"></i> سياحة وسفر </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-2019390407-2502"> <div class="bs-pagination-wrapper main-term-2502 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-395412 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-25"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-25"><a href="https://www.onlylebanon.net/amusement/entertainment/">منوعات</a></span></div><a title="انفجرت أكياس الكوكايين المهرّبة في بطنها.. ماذا حصل على متن الطائرة؟" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/08/5b72ad5660ae4-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5b72ad5660ae4-210x136.jpeg&quot;,&quot;279&quot;:&quot;5b72ad5660ae4-279x220.jpeg&quot;,&quot;357&quot;:&quot;5b72ad5660ae4-357x210.jpeg&quot;,&quot;750&quot;:&quot;5b72ad5660ae4-750x430.jpeg&quot;,&quot;1100&quot;:&quot;5b72ad5660ae4.jpeg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/amusement/entertainment/2018/08/14/%d8%a7%d9%86%d9%81%d8%ac%d8%b1%d8%aa-%d8%a3%d9%83%d9%8a%d8%a7%d8%b3-%d8%a7%d9%84%d9%83%d9%88%d9%83%d8%a7%d9%8a%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d9%87%d8%b1%d9%91%d8%a8%d8%a9-%d9%81%d9%8a-%d8%a8%d8%b7/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/amusement/entertainment/2018/08/14/%d8%a7%d9%86%d9%81%d8%ac%d8%b1%d8%aa-%d8%a3%d9%83%d9%8a%d8%a7%d8%b3-%d8%a7%d9%84%d9%83%d9%88%d9%83%d8%a7%d9%8a%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d9%87%d8%b1%d9%91%d8%a8%d8%a9-%d9%81%d9%8a-%d8%a8%d8%b7/" class="post-title post-url">
انفجرت أكياس الكوكايين المهرّبة في بطنها.. ماذا حصل على متن الطائرة؟ </a>
</p></div></div >
<div class="post-395364 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-25"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-25"><a href="https://www.onlylebanon.net/amusement/entertainment/">منوعات</a></span></div><a title="تعرّف إلى أفضل مدن العالم لرفاهية العيش.. عاصمة عربية بالمرتبة الأخيرة!" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/08/5b726c2c1fded-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5b726c2c1fded-210x136.jpeg&quot;,&quot;279&quot;:&quot;5b726c2c1fded-279x220.jpeg&quot;,&quot;357&quot;:&quot;5b726c2c1fded-357x210.jpeg&quot;,&quot;561&quot;:&quot;5b726c2c1fded.jpeg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/amusement/entertainment/2018/08/14/%d8%aa%d8%b9%d8%b1%d9%91%d9%81-%d8%a5%d9%84%d9%89-%d8%a3%d9%81%d8%b6%d9%84-%d9%85%d8%af%d9%86-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%84%d8%b1%d9%81%d8%a7%d9%87%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d9%8a/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/amusement/entertainment/2018/08/14/%d8%aa%d8%b9%d8%b1%d9%91%d9%81-%d8%a5%d9%84%d9%89-%d8%a3%d9%81%d8%b6%d9%84-%d9%85%d8%af%d9%86-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%84%d8%b1%d9%81%d8%a7%d9%87%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d9%8a/" class="post-title post-url">
تعرّف إلى أفضل مدن العالم لرفاهية العيش.. عاصمة عربية بالمرتبة الأخيرة! </a>
</p></div></div >
<div class="post-395355 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-25"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-25"><a href="https://www.onlylebanon.net/amusement/entertainment/">منوعات</a></span></div><a title="عندما &#8220;تبصبص&#8221; جدتي عالـ &#8220;واساب&#8221; ويجنّ جنونا!" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/08/5b72772b1328e-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5b72772b1328e-210x136.jpeg&quot;,&quot;279&quot;:&quot;5b72772b1328e-279x220.jpeg&quot;,&quot;357&quot;:&quot;5b72772b1328e-357x210.jpeg&quot;,&quot;576&quot;:&quot;5b72772b1328e.jpeg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/amusement/entertainment/2018/08/14/%d8%b9%d9%86%d8%af%d9%85%d8%a7-%d8%aa%d8%a8%d8%b5%d8%a8%d8%b5-%d8%ac%d8%af%d8%aa%d9%8a-%d8%b9%d8%a7%d9%84%d9%80-%d9%88%d8%a7%d8%b3%d8%a7%d8%a8-%d9%88%d9%8a%d8%ac%d9%86%d9%91-%d8%ac%d9%86%d9%88/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/amusement/entertainment/2018/08/14/%d8%b9%d9%86%d8%af%d9%85%d8%a7-%d8%aa%d8%a8%d8%b5%d8%a8%d8%b5-%d8%ac%d8%af%d8%aa%d9%8a-%d8%b9%d8%a7%d9%84%d9%80-%d9%88%d8%a7%d8%b3%d8%a7%d8%a8-%d9%88%d9%8a%d8%ac%d9%86%d9%91-%d8%ac%d9%86%d9%88/" class="post-title post-url">
عندما &#8220;تبصبص&#8221; جدتي عالـ &#8220;واساب&#8221; ويجنّ جنونا! </a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2502 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="629947355" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="629947355" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2019390407-25"> <div class="bs-pagination-wrapper main-term-25 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_135803586"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2019390407-20"> <div class="bs-pagination-wrapper main-term-20 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1740380644"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2019390407-41"> <div class="bs-pagination-wrapper main-term-41 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1113544420"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2019390407-318"> <div class="bs-pagination-wrapper main-term-318 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1389719393"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2019390407-26"> <div class="bs-pagination-wrapper main-term-26 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_334438465"></div></div></div></div></div></div></li>
</ul>
</nav></div></div></div></header>
<div class="rh-header clearfix light deferred-block-exclude"> <div class="rh-container clearfix"> <div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.onlylebanon.net/" itemprop="url" rel="home"> <img src="https://www.onlylebanon.net/wp-content/uploads/2016/12/Onlylebaon-Logo-2017-e1492774361106.png" alt="Only Lebanon News - أخبار لبنان" /> </a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.onlylebanon.net" rel="home" "><span itemprop='name'>الرئيسية</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/"><span itemprop='name'>الأخبار</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/"><span itemprop='name'>أخبار لبنان</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>إشكال في الجميزة بسبب فتاة.. وإصابة أحد روّاد المطعم!</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/08/14/%d8%a5%d8%b4%d9%83%d8%a7%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d8%b2%d8%a9-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%81%d8%aa%d8%a7%d8%a9-%d9%88%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a3%d8%ad%d8%af/" /></li></ul></div></nav><div class="container adcontainer"><div class="bsac bsac-clearfix adloc-after-header adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_after bsac-align-center bsac-column-1"><div id="bsac-391619-1843535504" class="bsac-container bsac-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="391619" data-type="code"><span id="bsac-391619-1843535504-place"></span><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('bsac-391619-1843535504');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){          document.getElementById('bsac-391619-1843535504-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px"  data-ad-client="ca-pub-0497087669857684"  data-ad-slot="8040342632" ></ins>';          (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('bsac-391619-1843535504-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-0497087669857684"  data-ad-slot="8040342632" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('bsac-391619-1843535504-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-0497087669857684"  data-ad-slot="8040342632" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('bsac-391619-1843535504-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-0497087669857684"  data-ad-slot="8040342632" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></div><div class="content-wrap"> <main id="content" class="content-container"> <div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1"> <div class="row main-section"> <div class="col-sm-8 content-column"> <div class="single-container"> <article id="post-395421" class="post-395421 post type-post status-publish format-standard has-post-thumbnail category---lebanon-news single-post-content has-thumbnail"> <div class="post-header post-tp-1-header"> <h1 class="single-post-title"> <span class="post-title" itemprop="headline">إشكال في الجميزة بسبب فتاة.. وإصابة أحد روّاد المطعم!</span></h1> <div class="post-meta-wrap clearfix"> <div class="term-badges"><span class="term-badge term-27"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/">أخبار لبنان</a></span></div><div class="post-meta single-post-meta"> <a href="https://www.onlylebanon.net/author/wikalat/" title="تصفح كاتب المقالات" class="post-author-a post-author-avatar"> <img alt="" class="avatar avatar-26 photo" height="26" width="26" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/secure.gravatar.com\/avatar\/&quot;,&quot;sizes&quot;:{&quot;26&quot;:&quot;f7fe663e3b1ccf9bd73f21a1e788bbf2?s=26&#038;d=mm&#038;r=g&quot;,&quot;52&quot;:&quot;f7fe663e3b1ccf9bd73f21a1e788bbf2?s=52&#038;d=mm&#038;r=g&quot;}}" data-src="https://secure.gravatar.com/avatar/f7fe663e3b1ccf9bd73f21a1e788bbf2?s=26&#038;d=mm&#038;r=g" /><span class="post-author-name">المصدر: <b>وكالات</b></span> </a> <span class="time"><time class="post-published updated" datetime="2018-08-14T21:05:27+00:00"><b>14/08/2018 9:05 مساءً</b></time></span></div></div><div class="single-featured"> <a class="post-thumbnail open-lightbox" href="https://www.onlylebanon.net/wp-content/uploads/2018/08/Uruguay-Street-13_631986_large.jpg"><img alt="" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/08/Uruguay-Street-13_631986_large.jpg"> </a></div></div><div class="post-share single-post-share top-share clearfix style-10"> <div class="post-share-btn-group"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/08/14/%d8%a5%d8%b4%d9%83%d8%a7%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d8%b2%d8%a9-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%81%d8%aa%d8%a7%d8%a9-%d9%88%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a3%d8%ad%d8%af/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;إشكال في الجميزة بسبب فتاة.. وإصابة أحد روّاد المطعم!&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a></div><div class="share-handler-wrap"> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon fa fa-share-alt"></i> <b class="text">شارك</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.onlylebanon.net%2Fnews-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1%2F%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1-%25d9%2584%25d8%25a8%25d9%2586%25d8%25a7%25d9%2586-lebanon-news%2F2018%2F08%2F14%2F%25d8%25a5%25d8%25b4%25d9%2583%25d8%25a7%25d9%2584-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ac%25d9%2585%25d9%258a%25d8%25b2%25d8%25a9-%25d8%25a8%25d8%25b3%25d8%25a8%25d8%25a8-%25d9%2581%25d8%25aa%25d8%25a7%25d8%25a9-%25d9%2588%25d8%25a5%25d8%25b5%25d8%25a7%25d8%25a8%25d8%25a9-%25d8%25a3%25d8%25ad%25d8%25af%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href,'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%A5%D8%B4%D9%83%D8%A7%D9%84+%D9%81%D9%8A+%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B2%D8%A9+%D8%A8%D8%B3%D8%A8%D8%A8+%D9%81%D8%AA%D8%A7%D8%A9..+%D9%88%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9+%D8%A3%D8%AD%D8%AF+%D8%B1%D9%88%D9%91%D8%A7%D8%AF+%D8%A7%D9%84%D9%85%D8%B7%D8%B9%D9%85%21 @Onlylebanon&url=https%3A%2F%2Fwww.onlylebanon.net%2Fnews-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1%2F%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1-%25d9%2584%25d8%25a8%25d9%2586%25d8%25a7%25d9%2586-lebanon-news%2F2018%2F08%2F14%2F%25d8%25a5%25d8%25b4%25d9%2583%25d8%25a7%25d9%2584-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ac%25d9%2585%25d9%258a%25d8%25b2%25d8%25a9-%25d8%25a8%25d8%25b3%25d8%25a8%25d8%25a8-%25d9%2581%25d8%25aa%25d8%25a7%25d8%25a9-%25d9%2588%25d8%25a5%25d8%25b5%25d8%25a7%25d8%25a8%25d8%25a9-%25d8%25a3%25d8%25ad%25d8%25af%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href,'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.onlylebanon.net%2Fnews-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1%2F%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1-%25d9%2584%25d8%25a8%25d9%2586%25d8%25a7%25d9%2586-lebanon-news%2F2018%2F08%2F14%2F%25d8%25a5%25d8%25b4%25d9%2583%25d8%25a7%25d9%2584-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ac%25d9%2585%25d9%258a%25d8%25b2%25d8%25a9-%25d8%25a8%25d8%25b3%25d8%25a8%25d8%25a8-%25d9%2581%25d8%25aa%25d8%25a7%25d8%25a9-%25d9%2588%25d8%25a5%25d8%25b5%25d8%25a7%25d8%25a8%25d8%25a9-%25d8%25a3%25d8%25ad%25d8%25af%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href,'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.onlylebanon.net%2Fnews-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1%2F%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1-%25d9%2584%25d8%25a8%25d9%2586%25d8%25a7%25d9%2586-lebanon-news%2F2018%2F08%2F14%2F%25d8%25a5%25d8%25b4%25d9%2583%25d8%25a7%25d9%2584-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ac%25d9%2585%25d9%258a%25d8%25b2%25d8%25a9-%25d8%25a8%25d8%25b3%25d8%25a8%25d8%25a8-%25d9%2581%25d8%25aa%25d8%25a7%25d8%25a9-%25d9%2588%25d8%25a5%25d8%25b5%25d8%25a7%25d8%25a8%25d8%25a9-%25d8%25a3%25d8%25ad%25d8%25af%2F&title=%D8%A5%D8%B4%D9%83%D8%A7%D9%84+%D9%81%D9%8A+%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B2%D8%A9+%D8%A8%D8%B3%D8%A8%D8%A8+%D9%81%D8%AA%D8%A7%D8%A9..+%D9%88%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9+%D8%A3%D8%AD%D8%AF+%D8%B1%D9%88%D9%91%D8%A7%D8%AF+%D8%A7%D9%84%D9%85%D8%B7%D8%B9%D9%85%21" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href,'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%A5%D8%B4%D9%83%D8%A7%D9%84+%D9%81%D9%8A+%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B2%D8%A9+%D8%A8%D8%B3%D8%A8%D8%A8+%D9%81%D8%AA%D8%A7%D8%A9..+%D9%88%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9+%D8%A3%D8%AD%D8%AF+%D8%B1%D9%88%D9%91%D8%A7%D8%AF+%D8%A7%D9%84%D9%85%D8%B7%D8%B9%D9%85%21 %0A%0A https%3A%2F%2Fwww.onlylebanon.net%2Fnews-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1%2F%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1-%25d9%2584%25d8%25a8%25d9%2586%25d8%25a7%25d9%2586-lebanon-news%2F2018%2F08%2F14%2F%25d8%25a5%25d8%25b4%25d9%2583%25d8%25a7%25d9%2584-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ac%25d9%2585%25d9%258a%25d8%25b2%25d8%25a9-%25d8%25a8%25d8%25b3%25d8%25a8%25d8%25a8-%25d9%2581%25d8%25aa%25d8%25a7%25d8%25a9-%25d9%2588%25d8%25a5%25d8%25b5%25d8%25a7%25d8%25a8%25d8%25a9-%25d8%25a3%25d8%25ad%25d8%25af%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href,'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.onlylebanon.net%2Fnews-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1%2F%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1-%25d9%2584%25d8%25a8%25d9%2586%25d8%25a7%25d9%2586-lebanon-news%2F2018%2F08%2F14%2F%25d8%25a5%25d8%25b4%25d9%2583%25d8%25a7%25d9%2584-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ac%25d9%2585%25d9%258a%25d8%25b2%25d8%25a9-%25d8%25a8%25d8%25b3%25d8%25a8%25d8%25a8-%25d9%2581%25d8%25aa%25d8%25a7%25d8%25a9-%25d9%2588%25d8%25a5%25d8%25b5%25d8%25a7%25d8%25a8%25d8%25a9-%25d8%25a3%25d8%25ad%25d8%25af%2F&media=https://www.onlylebanon.net/wp-content/uploads/2018/08/Uruguay-Street-13_631986_large.jpg&description=%D8%A5%D8%B4%D9%83%D8%A7%D9%84+%D9%81%D9%8A+%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B2%D8%A9+%D8%A8%D8%B3%D8%A8%D8%A8+%D9%81%D8%AA%D8%A7%D8%A9..+%D9%88%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9+%D8%A3%D8%AD%D8%AF+%D8%B1%D9%88%D9%91%D8%A7%D8%AF+%D8%A7%D9%84%D9%85%D8%B7%D8%B9%D9%85%21" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href,'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=%D8%A5%D8%B4%D9%83%D8%A7%D9%84+%D9%81%D9%8A+%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B2%D8%A9+%D8%A8%D8%B3%D8%A8%D8%A8+%D9%81%D8%AA%D8%A7%D8%A9..+%D9%88%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9+%D8%A3%D8%AD%D8%AF+%D8%B1%D9%88%D9%91%D8%A7%D8%AF+%D8%A7%D9%84%D9%85%D8%B7%D8%B9%D9%85%21&body=https%3A%2F%2Fwww.onlylebanon.net%2Fnews-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1%2F%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1-%25d9%2584%25d8%25a8%25d9%2586%25d8%25a7%25d9%2586-lebanon-news%2F2018%2F08%2F14%2F%25d8%25a5%25d8%25b4%25d9%2583%25d8%25a7%25d9%2584-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ac%25d9%2585%25d9%258a%25d8%25b2%25d8%25a9-%25d8%25a8%25d8%25b3%25d8%25a8%25d8%25a8-%25d9%2581%25d8%25aa%25d8%25a7%25d8%25a9-%25d9%2588%25d8%25a5%25d8%25b5%25d8%25a7%25d8%25a8%25d8%25a9-%25d8%25a3%25d8%25ad%25d8%25af%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href,'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">طباعة</span></a></span></div></div><div class="entry-content clearfix single-post-content"> <p>لم يتوقع رواد أحد المطاعم في منطقة الجميزة ماذا حصل، إذ علت الأصوات فجأة جرّاء إشكال تخلله تضارب بالأيدي وشهر مسدسات حربية، وذلك بين المدعو ع.ن. يرافقه شخص آخر، وأ. (مجهول باقي الهوية). وقد تبيّن أنّ أفشكال ناتج عن خلافات حول فتاة، وأسفر عن إصابة أحد رواد المطعم المدعوة غ.أ.س. والتي نقلت إلى المستشفى للمعالجة.</p></div></article>
<div class="better-studio-shortcode bs-push-noti bspn-s1 bspn-t1 clearfix post-bottom"> <div class="bs-push-noti-inner"> <div class="bs-push-noti-wrapper-icon"><i class="notification-icon bsfi-bell"></i></div><p class="bs-push-noti-message">Get real time updates directly on you device, subscribe now.</p>
<button class="btn btn-light bs-push-noti-button">Subscribe</button>
<div class="bs-push-noti-bg"><i class="bsfi-bell"></i></div></div></div><section class="next-prev-post clearfix">
<div class="prev-post"> <p class="pre-title heading-typo"><i class="fa fa-arrow-right"></i> السابق </p> <p class="title heading-typo"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/08/14/%d8%aa%d8%b9%d8%b1%d9%91%d8%b6-%d8%af%d9%88%d8%b1%d9%8a%d8%a9-%d8%a7%d8%b3%d8%aa%d8%ae%d8%a8%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%84%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%a7/" rel="prev">تعرّض دورية استخبارات الجيش لاعتداء اسرائيلي</a></p></div></section></div><div class="post-related"> <div class="section-heading sh-t6 sh-s6"> <span class="h-text related-posts-heading">قد يعجبك ايضا</span></div><div class="bs-pagination-wrapper main-term-none next_prev"> <div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-3 simple-grid include-last-mobile"> <div class="post-395418 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-27"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/">أخبار لبنان</a></span></div><a title="تعرّض دورية استخبارات الجيش لاعتداء اسرائيلي" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/08/IUABUZPRXV-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IUABUZPRXV-86x64.jpg&quot;,&quot;210&quot;:&quot;IUABUZPRXV-210x136.jpg&quot;,&quot;279&quot;:&quot;IUABUZPRXV-279x220.jpg&quot;,&quot;357&quot;:&quot;IUABUZPRXV-357x210.jpg&quot;,&quot;640&quot;:&quot;IUABUZPRXV.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/08/14/%d8%aa%d8%b9%d8%b1%d9%91%d8%b6-%d8%af%d9%88%d8%b1%d9%8a%d8%a9-%d8%a7%d8%b3%d8%aa%d8%ae%d8%a8%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%84%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%a7/"></a></div><p class="title"> <a class="post-url" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/08/14/%d8%aa%d8%b9%d8%b1%d9%91%d8%b6-%d8%af%d9%88%d8%b1%d9%8a%d8%a9-%d8%a7%d8%b3%d8%aa%d8%ae%d8%a8%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%84%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%a7/" title="تعرّض دورية استخبارات الجيش لاعتداء اسرائيلي">
<span class="post-title">
تعرّض دورية استخبارات الجيش لاعتداء اسرائيلي </span>
</a>
</p></div></div >
<div class="post-395416 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-27"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/">أخبار لبنان</a></span></div><a title="الحريري: تعثر ولادة الحكومة فشل لبناني" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/08/180610120012972_saadhariri-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;180610120012972_saadhariri-86x64.jpg&quot;,&quot;210&quot;:&quot;180610120012972_saadhariri-210x136.jpg&quot;,&quot;279&quot;:&quot;180610120012972_saadhariri-279x220.jpg&quot;,&quot;357&quot;:&quot;180610120012972_saadhariri-357x210.jpg&quot;,&quot;663&quot;:&quot;180610120012972_saadhariri.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/08/14/%d8%a7%d9%84%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a-%d8%aa%d8%b9%d8%ab%d8%b1-%d9%88%d9%84%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d9%81%d8%b4%d9%84-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a/"></a></div><p class="title"> <a class="post-url" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/08/14/%d8%a7%d9%84%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a-%d8%aa%d8%b9%d8%ab%d8%b1-%d9%88%d9%84%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d9%81%d8%b4%d9%84-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a/" title="الحريري: تعثر ولادة الحكومة فشل لبناني">
<span class="post-title">
الحريري: تعثر ولادة الحكومة فشل لبناني </span>
</a>
</p></div></div >
<div class="post-395409 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-27"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/">أخبار لبنان</a></span></div><a title="ضربه حتى كادت عينه تسقط أرضاً: هل من يرى؟!" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/08/child-abuse-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;child-abuse-86x64.png&quot;,&quot;210&quot;:&quot;child-abuse-210x136.png&quot;,&quot;279&quot;:&quot;child-abuse-279x220.png&quot;,&quot;357&quot;:&quot;child-abuse-357x210.png&quot;,&quot;750&quot;:&quot;child-abuse-750x430.png&quot;,&quot;1200&quot;:&quot;child-abuse.png&quot;}}" class="img-holder" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/08/14/%d8%b6%d8%b1%d8%a8%d9%87-%d8%ad%d8%aa%d9%89-%d9%83%d8%a7%d8%af%d8%aa-%d8%b9%d9%8a%d9%86%d9%87-%d8%aa%d8%b3%d9%82%d8%b7-%d8%a3%d8%b1%d8%b6%d8%a7%d9%8b-%d9%87%d9%84-%d9%85%d9%86-%d9%8a%d8%b1%d9%89/"></a></div><p class="title"> <a class="post-url" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/08/14/%d8%b6%d8%b1%d8%a8%d9%87-%d8%ad%d8%aa%d9%89-%d9%83%d8%a7%d8%af%d8%aa-%d8%b9%d9%8a%d9%86%d9%87-%d8%aa%d8%b3%d9%82%d8%b7-%d8%a3%d8%b1%d8%b6%d8%a7%d9%8b-%d9%87%d9%84-%d9%85%d9%86-%d9%8a%d8%b1%d9%89/" title="ضربه حتى كادت عينه تسقط أرضاً: هل من يرى؟!">
<span class="post-title">
ضربه حتى كادت عينه تسقط أرضاً: هل من يرى؟! </span>
</a>
</p></div></div >
<div class="post-395403 type-post format-standard has-post-thumbnail listing-item listing-item-thumbnail listing-item-tb-2 main-term-27"> <div class="item-inner clearfix"> <div class="featured featured-type-featured-image"> <div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/">أخبار لبنان</a></span></div><a title="من الخميس إلى السبت.. لا مياه في غالبية مناطق جبيل!" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/08/4459476796910160_832944_large_413346_highres-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4459476796910160_832944_large_413346_highres-86x64.jpg&quot;,&quot;210&quot;:&quot;4459476796910160_832944_large_413346_highres-210x136.jpg&quot;,&quot;279&quot;:&quot;4459476796910160_832944_large_413346_highres-279x220.jpg&quot;,&quot;357&quot;:&quot;4459476796910160_832944_large_413346_highres-357x210.jpg&quot;,&quot;750&quot;:&quot;4459476796910160_832944_large_413346_highres-750x430.jpg&quot;,&quot;1053&quot;:&quot;4459476796910160_832944_large_413346_highres.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/08/14/%d9%85%d9%86-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%a8%d8%aa-%d9%84%d8%a7-%d9%85%d9%8a%d8%a7%d9%87-%d9%81%d9%8a-%d8%ba%d8%a7%d9%84%d8%a8%d9%8a%d8%a9-%d9%85/"></a></div><p class="title"> <a class="post-url" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/08/14/%d9%85%d9%86-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%a8%d8%aa-%d9%84%d8%a7-%d9%85%d9%8a%d8%a7%d9%87-%d9%81%d9%8a-%d8%ba%d8%a7%d9%84%d8%a8%d9%8a%d8%a9-%d9%85/" title="من الخميس إلى السبت.. لا مياه في غالبية مناطق جبيل!">
<span class="post-title">
من الخميس إلى السبت.. لا مياه في غالبية مناطق جبيل! </span>
</a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="952292409" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="952292409" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div id="respond"> <section class="comments-template ajaxified-comments-container"> <a href="#" class="comment-ajaxified-placeholder" data-comment-post-id="395421"> <i class="fa fa-comments"></i> اترك تعليقا </a> </section></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"> <aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"> <div id="bs-mix-listing-3-3-2" class="h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-3"><div class="bs-listing bs-listing-listing-mix-3-3 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s6 main-term-none"> <span class="h-text main-term-none main-link"> الأكثر قراءة </span> </p> <div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"> <div class="listing listing-mix-3-3 clearfix l-1-col"> <div class="item-inner"> <div class="row-1"> <div class="listing listing-grid-1 clearfix columns-1"> <div class="post-395421 type-post format-standard has-post-thumbnail listing-item listing-item-grid listing-item-grid-1 main-term-27"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/">أخبار لبنان</a></span></div><a title="إشكال في الجميزة بسبب فتاة.. وإصابة أحد روّاد المطعم!" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/08/Uruguay-Street-13_631986_large-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Uruguay-Street-13_631986_large-210x136.jpg&quot;,&quot;279&quot;:&quot;Uruguay-Street-13_631986_large-279x220.jpg&quot;,&quot;357&quot;:&quot;Uruguay-Street-13_631986_large-357x210.jpg&quot;,&quot;615&quot;:&quot;Uruguay-Street-13_631986_large.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/08/14/%d8%a5%d8%b4%d9%83%d8%a7%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d8%b2%d8%a9-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%81%d8%aa%d8%a7%d8%a9-%d9%88%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a3%d8%ad%d8%af/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/08/14/%d8%a5%d8%b4%d9%83%d8%a7%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d8%b2%d8%a9-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%81%d8%aa%d8%a7%d8%a9-%d9%88%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a3%d8%ad%d8%af/" class="post-title post-url">
إشكال في الجميزة بسبب فتاة.. وإصابة أحد روّاد المطعم! </a>
</p> <div class="post-meta"> <a href="https://www.onlylebanon.net/author/wikalat/" title="تصفح كاتب المقالات" class="post-author-a"> <i class="post-author author"> وكالات </i> </a> <span class="time"><time class="post-published updated" datetime="2018-08-14T21:05:27+00:00">14/08/2018</time></span> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/08/14/%d8%a5%d8%b4%d9%83%d8%a7%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d8%b2%d8%a9-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%81%d8%aa%d8%a7%d8%a9-%d9%88%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a3%d8%ad%d8%af/#respond" title="ترك تعليق على: &quot;إشكال في الجميزة بسبب فتاة.. وإصابة أحد روّاد المطعم!&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div><div class="post-summary"> لم يتوقع رواد أحد المطاعم في منطقة الجميزة ماذا حصل، إذ علت الأصوات فجأة جرّاء إشكال تخلله تضارب بالأيدي وشهر&hellip;</div></div></div ></div></div><div class="row-2"> <div class="listing listing-text listing-text-2 clearfix columns-2"> <div class="post-395418 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-2 main-term-27"> <div class="item-inner"> <p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/08/14/%d8%aa%d8%b9%d8%b1%d9%91%d8%b6-%d8%af%d9%88%d8%b1%d9%8a%d8%a9-%d8%a7%d8%b3%d8%aa%d8%ae%d8%a8%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%84%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%a7/" class="post-title post-url"> تعرّض دورية استخبارات الجيش لاعتداء اسرائيلي </a> </p> <div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-08-14T20:15:01+00:00">14/08/2018</time></span></div></div></div >
<div class="post-395416 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-2 main-term-27"> <div class="item-inner"> <p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/08/14/%d8%a7%d9%84%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a-%d8%aa%d8%b9%d8%ab%d8%b1-%d9%88%d9%84%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d9%81%d8%b4%d9%84-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a/" class="post-title post-url"> الحريري: تعثر ولادة الحكومة فشل لبناني </a> </p> <div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-08-14T19:01:11+00:00">14/08/2018</time></span></div></div></div >
<div class="post-395412 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-2 main-term-25"> <div class="item-inner"> <p class="title"> <a href="https://www.onlylebanon.net/amusement/entertainment/2018/08/14/%d8%a7%d9%86%d9%81%d8%ac%d8%b1%d8%aa-%d8%a3%d9%83%d9%8a%d8%a7%d8%b3-%d8%a7%d9%84%d9%83%d9%88%d9%83%d8%a7%d9%8a%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d9%87%d8%b1%d9%91%d8%a8%d8%a9-%d9%81%d9%8a-%d8%a8%d8%b7/" class="post-title post-url"> انفجرت أكياس الكوكايين المهرّبة في بطنها.. ماذا حصل على متن الطائرة؟ </a> </p> <div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-08-14T17:21:10+00:00">14/08/2018</time></span></div></div></div >
<div class="post-395409 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-2 main-term-27"> <div class="item-inner"> <p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/08/14/%d8%b6%d8%b1%d8%a8%d9%87-%d8%ad%d8%aa%d9%89-%d9%83%d8%a7%d8%af%d8%aa-%d8%b9%d9%8a%d9%86%d9%87-%d8%aa%d8%b3%d9%82%d8%b7-%d8%a3%d8%b1%d8%b6%d8%a7%d9%8b-%d9%87%d9%84-%d9%85%d9%86-%d9%8a%d8%b1%d9%89/" class="post-title post-url"> ضربه حتى كادت عينه تسقط أرضاً: هل من يرى؟! </a> </p> <div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-08-14T17:09:53+00:00">14/08/2018</time></span></div></div></div >
<div class="post-395406 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-2 main-term-33"> <div class="item-inner"> <p class="title"> <a href="https://www.onlylebanon.net/articles/2018/08/14/%d8%b9%d9%86-%d9%86%d8%b9%d9%8a%d9%85-%d9%88%d8%a3%d9%88%d9%84%d8%a7%d8%af%d9%87-%d8%a7%d9%84%d9%80-9-%d9%88%d8%a7%d9%84%d8%b9%d9%82%d9%88%d9%82-%d8%a8%d8%a3%d8%a8%d8%b4%d8%b9-%d8%b5%d9%88%d8%b1/" class="post-title post-url"> عن نعيم وأولاده الـ 9.. والعقوق بأبشع صوره </a> </p> <div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-08-14T16:18:04+00:00">14/08/2018</time></span></div></div></div >
<div class="post-395403 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-2 main-term-27"> <div class="item-inner"> <p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/08/14/%d9%85%d9%86-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%a8%d8%aa-%d9%84%d8%a7-%d9%85%d9%8a%d8%a7%d9%87-%d9%81%d9%8a-%d8%ba%d8%a7%d9%84%d8%a8%d9%8a%d8%a9-%d9%85/" class="post-title post-url"> من الخميس إلى السبت.. لا مياه في غالبية مناطق جبيل! </a> </p> <div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-08-14T15:50:30+00:00">14/08/2018</time></span></div></div></div >
<div class="post-395400 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-2 main-term-27"> <div class="item-inner"> <p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/08/14/%d9%a3-%d8%a3%d9%8a%d8%a7%d9%85-%d8%b9%d8%b7%d9%84%d8%a9-%d8%a8%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a9-%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d8%a3%d8%b6%d8%ad%d9%89-%d8%a8%d9%82%d8%b1%d8%a7%d8%b1-%d9%85%d9%86/" class="post-title post-url"> ٣ أيام عطلة بمناسبة عيد الأضحى بقرار من الحريري! </a> </p> <div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-08-14T15:23:30+00:00">14/08/2018</time></span></div></div></div >
<div class="post-395396 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-2 main-term-27"> <div class="item-inner"> <p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/08/14/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a7%d8%ad%d8%a8%d8%a7%d8%b7-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%aa%d9%87%d8%b1%d9%8a%d8%a8-%d9%83%d9%85%d9%8a%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ad%d8%b4/" class="post-title post-url"> بالصورة: احباط عملية تهريب كمية من الحشيشة في المطار </a> </p> <div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-08-14T14:49:10+00:00">14/08/2018</time></span></div></div></div >
<div class="post-395392 type-post format-standard has-post-thumbnail listing-item listing-item-text listing-item-text-2 main-term-21"> <div class="item-inner"> <p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/world/2018/08/14/%d9%85%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%b1%d9%88%d9%91%d8%b9%d8%a9-%d8%b9%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%aa%d9%84%d9%89-%d8%a8%d8%a7%d9%86%d9%87%d9%8a%d8%a7%d8%b1-%d8%ac%d8%b3%d8%b1/" class="post-title post-url"> مشاهد مروّعة: عشرات القتلى بانهيار جسر معلّق في ايطاليا.. والضحايا الى&hellip; </a> </p> <div class="post-meta"> <span class="time"><time class="post-published updated" datetime="2018-08-14T14:31:32+00:00">14/08/2018</time></span></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1796487452" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1796487452" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div><div id="better-ads-2" class="h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix bsac-align-center bsac-column-1"><div id="bsac-391662-1697774632" class="bsac-container bsac-type-code" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="391662" data-type="code"><span id="bsac-391662-1697774632-place"></span><script>var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('bsac-391662-1697774632');             if(betterads_el.getBoundingClientRect().width){     betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;    }else{     betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;    }        var size=["125", "125"];    if(betterads_el_width >=728)      betterads_el_width=["728", "90"];    else if(betterads_el_width >=468)     betterads_el_width=["468", "60"];    else if(betterads_el_width >=336)     betterads_el_width=["336", "280"];    else if(betterads_el_width >=300)     betterads_el_width=["300", "250"];    else if(betterads_el_width >=250)     betterads_el_width=["250", "250"];    else if(betterads_el_width >=200)     betterads_el_width=["200", "200"];    else if(betterads_el_width >=180)     betterads_el_width=["180", "150"]; if(betterads_screen_width >=1140){          document.getElementById('bsac-391662-1697774632-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-0497087669857684"  data-ad-slot="2007941850" ></ins>';          (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=1019&&betterads_screen_width < 1140){ document.getElementById('bsac-391662-1697774632-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-0497087669857684"  data-ad-slot="2007941850" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width >=768&&betterads_screen_width < 1019){ document.getElementById('bsac-391662-1697774632-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-0497087669857684"  data-ad-slot="2007941850" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width < 768){ document.getElementById('bsac-391662-1697774632-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-0497087669857684"  data-ad-slot="2007941850" ></ins>';         (adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></div><div id="better-social-counter-2" class="h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t6 sh-s6"><span class="h-text">تواصل معنا</span></div><div class="better-studio-shortcode bsc-clearfix better-social-counter style-box colored in-4-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Onlylebanon.Net" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> Facebook</span> <span class="item-title"> Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Onlylebanon" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 8665</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/113472938231272012365" class="item-link" target="_blank"><i class="item-icon bsfi-google"></i> <span class="item-count"> 6</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/onlylebanon.lb" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i> <span class="item-count"> 2012</span> <span class="item-title"> Followers</span> </a> </li> </ul></div></div><div id="bs-newsletter-mailchimp-2" class="h-ni w-t primary-sidebar-widget widget widget_bs-newsletter-mailchimp"><div class="section-heading sh-t6 sh-s6"><span class="h-text">النشرة الإخبارية</span></div><div class="bs-shortcode bs-subscribe-newsletter bs-mailchimp-newsletter"> <div class="subscribe-image"> <img src="https://www.onlylebanon.net/wp-content/themes/publisher/images/other/email-illustration.png" alt="النشرة الإخبارية"></div><div class="subscribe-message"> <p>اشترك في النشرة الإخبارية اليومية من موقع أونلي ليبانون</p></div><form action="https://onlylebanon.us11.list-manage.com/subscribe/post?u=3ac4885af69175e51ad3983ba&amp;id=b1ecb9bc61" method="post" name="mc-embedded-subscribe-form" class="validate" target="_blank">
<input name="EMAIL" type="email" placeholder="أدخل البريد الإلكتروني الخاص بك .." class="newsletter-email">
<button class="newsletter-subscribe" name="subscribe" type="submit">الاشتراك</button>
</form></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons"> <div class="content-wrap"> <div class="container"> <div class="better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col"> <ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/Onlylebanon.Net" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Follow us on Facebook</span> </a> </li> <li class="social-item twitter"> <a href="https://twitter.com/Onlylebanon" class="item-link" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter</span> <span class="item-title-join"> Join us on Twitter</span> </a> </li> <li class="social-item google"> <a href="https://plus.google.com/113472938231272012365" class="item-link" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-name"> Google+</span> <span class="item-title-join"> Join us on Google</span> </a> </li> <li class="social-item youtube"> <a href="" class="item-link" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube</span> <span class="item-title-join"> Join us on Youtube</span> </a> </li> <li class="social-item instagram"> <a href="https://instagram.com/onlylebanon.lb" class="item-link" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-name"> Instagram</span> <span class="item-title-join"> Join us on Instagram</span> </a> </li> </ul></div></div></div></div><div class="copy-footer"> <div class="content-wrap"> <div class="container"> <div class="row"> <div class="col-lg-12"> <div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <nav class="footer-menu-container"> <ul id="footer-navigation" class="footer-menu menu clearfix"> <li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41314"><a href="https://www.onlylebanon.net/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41315"><a href="https://www.onlylebanon.net/contact-us/">إتصل بنا</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-126457"><a href="https://www.onlylebanon.net/search">محرك البحث</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-189344"><a href="https://www.onlylebanon.net/%d8%a7%d9%84%d8%a3%d8%a8%d8%b1%d8%a7%d8%ac/">الأبراج</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-345311"><a href="https://www.onlylebanon.net/privacy-policy/">سياسة الخصوصية</a></li> </ul> </nav></div></div></div><div class="row footer-copy-row"> <div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2011 - 2018 جميع الحقوق محفوظة</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div></div></div></div></div></footer></div><span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div class="rh-cover noscroll no-login-icon" style="background-color: rgba(206,28,45,0.88)"> <span class="rh-close"></span> <div class="rh-panel rh-pm"> <div class="rh-p-h"></div><div class="rh-p-b"> <div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-345300"><a href="https://www.onlylebanon.net"><i class="bf-icon fa fa-home"></i>الرئيسية</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-2500 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-391632"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/"><i class="bf-icon fa fa-newspaper-o"></i>الأخبار</a> <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" data-target="#mtab-842775529-2500" data-toggle="tab" aria-expanded="true" class="term-2500"> <i class="fa fa-angle-left"></i> الكل </a> </li> <li> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/" data-target="#mtab-842775529-27" data-deferred-init="17794565" data-toggle="tab" data-deferred-event="mouseenter" class="term-27"> <i class="fa fa-angle-left"></i> أخبار لبنان </a> </li> <li> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/world/" data-target="#mtab-842775529-21" data-deferred-init="545832415" data-toggle="tab" data-deferred-event="mouseenter" class="term-21"> <i class="fa fa-angle-left"></i> العالم </a> </li> <li> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/technology/" data-target="#mtab-842775529-24" data-deferred-init="504836715" data-toggle="tab" data-deferred-event="mouseenter" class="term-24"> <i class="fa fa-angle-left"></i> تكنولوجيا </a> </li> <li> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/business/" data-target="#mtab-842775529-22" data-deferred-init="1252320721" data-toggle="tab" data-deferred-event="mouseenter" class="term-22"> <i class="fa fa-angle-left"></i> اقتصاد </a> </li> <li> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/secrets/" data-target="#mtab-842775529-60" data-deferred-init="1852596105" data-toggle="tab" data-deferred-event="mouseenter" class="term-60"> <i class="fa fa-angle-left"></i> أسرار </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-842775529-2500"> <div class="bs-pagination-wrapper main-term-2500 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-395400 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-27"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/">أخبار لبنان</a></span></div><a title="٣ أيام عطلة بمناسبة عيد الأضحى بقرار من الحريري!" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/08/180610120012972_saadhariri-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;180610120012972_saadhariri-210x136.jpg&quot;,&quot;279&quot;:&quot;180610120012972_saadhariri-279x220.jpg&quot;,&quot;357&quot;:&quot;180610120012972_saadhariri-357x210.jpg&quot;,&quot;663&quot;:&quot;180610120012972_saadhariri.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/08/14/%d9%a3-%d8%a3%d9%8a%d8%a7%d9%85-%d8%b9%d8%b7%d9%84%d8%a9-%d8%a8%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a9-%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d8%a3%d8%b6%d8%ad%d9%89-%d8%a8%d9%82%d8%b1%d8%a7%d8%b1-%d9%85%d9%86/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/08/14/%d9%a3-%d8%a3%d9%8a%d8%a7%d9%85-%d8%b9%d8%b7%d9%84%d8%a9-%d8%a8%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a9-%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d8%a3%d8%b6%d8%ad%d9%89-%d8%a8%d9%82%d8%b1%d8%a7%d8%b1-%d9%85%d9%86/" class="post-title post-url">
٣ أيام عطلة بمناسبة عيد الأضحى بقرار من الحريري! </a>
</p></div></div >
<div class="post-395396 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-27"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/">أخبار لبنان</a></span></div><a title="بالصورة: احباط عملية تهريب كمية من الحشيشة في المطار" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/08/14-08-18-b14-8-63-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;14-08-18-b14-8-63-210x136.jpg&quot;,&quot;279&quot;:&quot;14-08-18-b14-8-63-279x220.jpg&quot;,&quot;357&quot;:&quot;14-08-18-b14-8-63-357x210.jpg&quot;,&quot;600&quot;:&quot;14-08-18-b14-8-63.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/08/14/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a7%d8%ad%d8%a8%d8%a7%d8%b7-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%aa%d9%87%d8%b1%d9%8a%d8%a8-%d9%83%d9%85%d9%8a%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ad%d8%b4/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2018/08/14/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a7%d8%ad%d8%a8%d8%a7%d8%b7-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%aa%d9%87%d8%b1%d9%8a%d8%a8-%d9%83%d9%85%d9%8a%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ad%d8%b4/" class="post-title post-url">
بالصورة: احباط عملية تهريب كمية من الحشيشة في المطار </a>
</p></div></div >
<div class="post-395392 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-21"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-21"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/world/">العالم</a></span></div><a title="مشاهد مروّعة: عشرات القتلى بانهيار جسر معلّق في ايطاليا.. والضحايا الى ارتفاع!" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/08/180814021810099_main-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;180814021810099_main-210x136.jpg&quot;,&quot;279&quot;:&quot;180814021810099_main-279x220.jpg&quot;,&quot;357&quot;:&quot;180814021810099_main-357x210.jpg&quot;,&quot;699&quot;:&quot;180814021810099_main.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/world/2018/08/14/%d9%85%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%b1%d9%88%d9%91%d8%b9%d8%a9-%d8%b9%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%aa%d9%84%d9%89-%d8%a8%d8%a7%d9%86%d9%87%d9%8a%d8%a7%d8%b1-%d8%ac%d8%b3%d8%b1/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/world/2018/08/14/%d9%85%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%b1%d9%88%d9%91%d8%b9%d8%a9-%d8%b9%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%aa%d9%84%d9%89-%d8%a8%d8%a7%d9%86%d9%87%d9%8a%d8%a7%d8%b1-%d8%ac%d8%b3%d8%b1/" class="post-title post-url">
مشاهد مروّعة: عشرات القتلى بانهيار جسر معلّق في ايطاليا.. والضحايا الى ارتفاع! </a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2500 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1775723767" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1775723767" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-842775529-27"> <div class="bs-pagination-wrapper main-term-27 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_17794565"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-842775529-21"> <div class="bs-pagination-wrapper main-term-21 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_545832415"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-842775529-24"> <div class="bs-pagination-wrapper main-term-24 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_504836715"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-842775529-22"> <div class="bs-pagination-wrapper main-term-22 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1252320721"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-842775529-60"> <div class="bs-pagination-wrapper main-term-60 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1852596105"></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-34034"><a href="https://www.onlylebanon.net/articles/"><i class="bf-icon fa fa-vcard-o"></i>مقالات</a> <div class="mega-menu mega-grid-posts"> <div class="content-wrap bs-tab-anim bs-tab-animated active"> <div class="bs-pagination-wrapper main-term-33 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-4"> <div class="post-395406 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-33"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-33"><a href="https://www.onlylebanon.net/articles/">مقالات مختارة</a></span></div><a title="عن نعيم وأولاده الـ 9.. والعقوق بأبشع صوره" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/08/5b714219383a1-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5b714219383a1-210x136.jpeg&quot;,&quot;279&quot;:&quot;5b714219383a1-279x220.jpeg&quot;,&quot;357&quot;:&quot;5b714219383a1-357x210.jpeg&quot;,&quot;537&quot;:&quot;5b714219383a1.jpeg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/articles/2018/08/14/%d8%b9%d9%86-%d9%86%d8%b9%d9%8a%d9%85-%d9%88%d8%a3%d9%88%d9%84%d8%a7%d8%af%d9%87-%d8%a7%d9%84%d9%80-9-%d9%88%d8%a7%d9%84%d8%b9%d9%82%d9%88%d9%82-%d8%a8%d8%a3%d8%a8%d8%b4%d8%b9-%d8%b5%d9%88%d8%b1/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/articles/2018/08/14/%d8%b9%d9%86-%d9%86%d8%b9%d9%8a%d9%85-%d9%88%d8%a3%d9%88%d9%84%d8%a7%d8%af%d9%87-%d8%a7%d9%84%d9%80-9-%d9%88%d8%a7%d9%84%d8%b9%d9%82%d9%88%d9%82-%d8%a8%d8%a3%d8%a8%d8%b4%d8%b9-%d8%b5%d9%88%d8%b1/" class="post-title post-url"> عن نعيم وأولاده الـ 9.. والعقوق بأبشع صوره </a> </p></div></div > <div class="post-395328 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-33"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-33"><a href="https://www.onlylebanon.net/articles/">مقالات مختارة</a></span></div><a title="ماذا يدور حول حلف &#8220;الثنائي الشيعي&#8221;؟" data-src="https://www.onlylebanon.net/wp-content/uploads/2015/09/harakat-amal.jpg" class="img-holder" href="https://www.onlylebanon.net/articles/2018/08/14/%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d8%af%d9%88%d8%b1-%d8%ad%d9%88%d9%84-%d8%ad%d9%84%d9%81-%d8%a7%d9%84%d8%ab%d9%86%d8%a7%d8%a6%d9%8a-%d8%a7%d9%84%d8%b4%d9%8a%d8%b9%d9%8a%d8%9f/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/articles/2018/08/14/%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d8%af%d9%88%d8%b1-%d8%ad%d9%88%d9%84-%d8%ad%d9%84%d9%81-%d8%a7%d9%84%d8%ab%d9%86%d8%a7%d8%a6%d9%8a-%d8%a7%d9%84%d8%b4%d9%8a%d8%b9%d9%8a%d8%9f/" class="post-title post-url"> ماذا يدور حول حلف &#8220;الثنائي الشيعي&#8221;؟ </a> </p></div></div > <div class="post-395232 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-33"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-33"><a href="https://www.onlylebanon.net/articles/">مقالات مختارة</a></span></div><a title="استهدفت مؤسسات رسمية وأمنية.. من يقف خلف عملية القرصنة الأكبر بتاريخ لبنان؟" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/08/5b7103acbe71c-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5b7103acbe71c-210x136.jpeg&quot;,&quot;279&quot;:&quot;5b7103acbe71c-279x220.jpeg&quot;,&quot;357&quot;:&quot;5b7103acbe71c-357x210.jpeg&quot;,&quot;682&quot;:&quot;5b7103acbe71c.jpeg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/articles/2018/08/13/%d8%a7%d8%b3%d8%aa%d9%87%d8%af%d9%81%d8%aa-%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%b1%d8%b3%d9%85%d9%8a%d8%a9-%d9%88%d8%a3%d9%85%d9%86%d9%8a%d8%a9-%d9%85%d9%86-%d9%8a%d9%82%d9%81-%d8%ae%d9%84%d9%81/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/articles/2018/08/13/%d8%a7%d8%b3%d8%aa%d9%87%d8%af%d9%81%d8%aa-%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%b1%d8%b3%d9%85%d9%8a%d8%a9-%d9%88%d8%a3%d9%85%d9%86%d9%8a%d8%a9-%d9%85%d9%86-%d9%8a%d9%82%d9%81-%d8%ae%d9%84%d9%81/" class="post-title post-url"> استهدفت مؤسسات رسمية وأمنية.. من يقف خلف عملية القرصنة الأكبر بتاريخ لبنان؟ </a> </p></div></div > <div class="post-395229 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-33"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-33"><a href="https://www.onlylebanon.net/articles/">مقالات مختارة</a></span></div><a title="الحريري لن يعتذر وباسيل يهدد بالشارع.. من سيتحرّك أولاً؟" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/08/5b70ff5b22514-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5b70ff5b22514-210x136.jpeg&quot;,&quot;279&quot;:&quot;5b70ff5b22514-279x220.jpeg&quot;,&quot;357&quot;:&quot;5b70ff5b22514-357x210.jpeg&quot;,&quot;750&quot;:&quot;5b70ff5b22514-750x430.jpeg&quot;,&quot;995&quot;:&quot;5b70ff5b22514.jpeg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/articles/2018/08/13/%d8%a7%d9%84%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a-%d9%84%d9%86-%d9%8a%d8%b9%d8%aa%d8%b0%d8%b1-%d9%88%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%8a%d9%87%d8%af%d8%af-%d8%a8%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d8%b9-%d9%85/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/articles/2018/08/13/%d8%a7%d9%84%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a-%d9%84%d9%86-%d9%8a%d8%b9%d8%aa%d8%b0%d8%b1-%d9%88%d8%a8%d8%a7%d8%b3%d9%8a%d9%84-%d9%8a%d9%87%d8%af%d8%af-%d8%a8%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d8%b9-%d9%85/" class="post-title post-url"> الحريري لن يعتذر وباسيل يهدد بالشارع.. من سيتحرّك أولاً؟ </a> </p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-33 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1937790354" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="1937790354" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-2501 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-391635"><a href="https://www.onlylebanon.net/life-style/"><i class="bf-icon fa fa-heartbeat"></i>الصحة والحياة</a> <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://www.onlylebanon.net/life-style/" data-target="#mtab-1707936713-2501" data-toggle="tab" aria-expanded="true" class="term-2501"> <i class="fa fa-angle-left"></i> الكل </a> </li> <li> <a href="https://www.onlylebanon.net/life-style/health/" data-target="#mtab-1707936713-1286" data-deferred-init="95234277" data-toggle="tab" data-deferred-event="mouseenter" class="term-1286"> <i class="fa fa-angle-left"></i> صحة </a> </li> <li> <a href="https://www.onlylebanon.net/life-style/sports/" data-target="#mtab-1707936713-23" data-deferred-init="1547925865" data-toggle="tab" data-deferred-event="mouseenter" class="term-23"> <i class="fa fa-angle-left"></i> رياضة </a> </li> <li> <a href="https://www.onlylebanon.net/life-style/woman/" data-target="#mtab-1707936713-1303" data-deferred-init="1903755873" data-toggle="tab" data-deferred-event="mouseenter" class="term-1303"> <i class="fa fa-angle-left"></i> سيّدتي </a> </li> <li> <a href="https://www.onlylebanon.net/life-style/main-dishes/" data-target="#mtab-1707936713-2520" data-deferred-init="1963594199" data-toggle="tab" data-deferred-event="mouseenter" class="term-2520"> <i class="fa fa-angle-left"></i> أطباق ومأكولات </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1707936713-2501"> <div class="bs-pagination-wrapper main-term-2501 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-395386 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-23"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.onlylebanon.net/life-style/sports/">رياضة</a></span></div><a title="توقيف 7 مشجعين لبنانييّن لنادي النجمة في مصر" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/08/IBDEHGHJOF-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IBDEHGHJOF-210x136.jpg&quot;,&quot;279&quot;:&quot;IBDEHGHJOF-279x220.jpg&quot;,&quot;357&quot;:&quot;IBDEHGHJOF-357x210.jpg&quot;,&quot;640&quot;:&quot;IBDEHGHJOF.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/life-style/sports/2018/08/14/%d8%aa%d9%88%d9%82%d9%8a%d9%81-7-%d9%85%d8%b4%d8%ac%d8%b9%d9%8a%d9%86-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d9%8a%d9%91%d9%86-%d9%84%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%86%d8%ac%d9%85%d8%a9-%d9%81/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/life-style/sports/2018/08/14/%d8%aa%d9%88%d9%82%d9%8a%d9%81-7-%d9%85%d8%b4%d8%ac%d8%b9%d9%8a%d9%86-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d9%8a%d9%91%d9%86-%d9%84%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%86%d8%ac%d9%85%d8%a9-%d9%81/" class="post-title post-url">
توقيف 7 مشجعين لبنانييّن لنادي النجمة في مصر </a>
</p></div></div >
<div class="post-395376 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-23"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-23"><a href="https://www.onlylebanon.net/life-style/sports/">رياضة</a></span></div><a title="بالفيديو: بسبب هاتفه.. الشرطة تدرس فرض غرامة على صلاح!" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/08/5b71eb03d704d-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5b71eb03d704d-210x136.jpeg&quot;,&quot;279&quot;:&quot;5b71eb03d704d-279x220.jpeg&quot;,&quot;357&quot;:&quot;5b71eb03d704d-357x210.jpeg&quot;,&quot;750&quot;:&quot;5b71eb03d704d-750x430.jpeg&quot;,&quot;1956&quot;:&quot;5b71eb03d704d.jpeg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/life-style/sports/2018/08/14/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%87%d8%a7%d8%aa%d9%81%d9%87-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%aa%d8%af%d8%b1%d8%b3-%d9%81%d8%b1%d8%b6-%d8%ba/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/life-style/sports/2018/08/14/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%87%d8%a7%d8%aa%d9%81%d9%87-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%aa%d8%af%d8%b1%d8%b3-%d9%81%d8%b1%d8%b6-%d8%ba/" class="post-title post-url">
بالفيديو: بسبب هاتفه.. الشرطة تدرس فرض غرامة على صلاح! </a>
</p></div></div >
<div class="post-395303 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-1303"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-1303"><a href="https://www.onlylebanon.net/life-style/woman/">سيّدتي</a></span></div><a title="إختبري ذكاء طفلك في هذا العمر" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/08/Untitled-11-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Untitled-11-210x136.jpg&quot;,&quot;279&quot;:&quot;Untitled-11-279x220.jpg&quot;,&quot;357&quot;:&quot;Untitled-11-357x210.jpg&quot;,&quot;750&quot;:&quot;Untitled-11-750x430.jpg&quot;,&quot;1000&quot;:&quot;Untitled-11.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/life-style/woman/2018/08/13/%d8%a5%d8%ae%d8%aa%d8%a8%d8%b1%d9%8a-%d8%b0%d9%83%d8%a7%d8%a1-%d8%b7%d9%81%d9%84%d9%83-%d9%81%d9%8a-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b9%d9%85%d8%b1/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/life-style/woman/2018/08/13/%d8%a5%d8%ae%d8%aa%d8%a8%d8%b1%d9%8a-%d8%b0%d9%83%d8%a7%d8%a1-%d8%b7%d9%81%d9%84%d9%83-%d9%81%d9%8a-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b9%d9%85%d8%b1/" class="post-title post-url">
إختبري ذكاء طفلك في هذا العمر </a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2501 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="221779604" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="221779604" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1707936713-1286"> <div class="bs-pagination-wrapper main-term-1286 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_95234277"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1707936713-23"> <div class="bs-pagination-wrapper main-term-23 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1547925865"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1707936713-1303"> <div class="bs-pagination-wrapper main-term-1303 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1903755873"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1707936713-2520"> <div class="bs-pagination-wrapper main-term-2520 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1963594199"></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-2502 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-391642"><a href="https://www.onlylebanon.net/amusement/"><i class="bf-icon fa fa-bandcamp"></i>ترفيه</a> <div class="mega-menu tabbed-grid-posts"> <div class="content-wrap clearfix"> <ul class="tabs-section"> <li class="active"> <a href="https://www.onlylebanon.net/amusement/" data-target="#mtab-1249463749-2502" data-toggle="tab" aria-expanded="true" class="term-2502"> <i class="fa fa-angle-left"></i> الكل </a> </li> <li> <a href="https://www.onlylebanon.net/amusement/entertainment/" data-target="#mtab-1249463749-25" data-deferred-init="1414213776" data-toggle="tab" data-deferred-event="mouseenter" class="term-25"> <i class="fa fa-angle-left"></i> منوعات </a> </li> <li> <a href="https://www.onlylebanon.net/amusement/arts/" data-target="#mtab-1249463749-20" data-deferred-init="598561742" data-toggle="tab" data-deferred-event="mouseenter" class="term-20"> <i class="fa fa-angle-left"></i> فنون </a> </li> <li> <a href="https://www.onlylebanon.net/amusement/videos/" data-target="#mtab-1249463749-41" data-deferred-init="459082915" data-toggle="tab" data-deferred-event="mouseenter" class="term-41"> <i class="fa fa-angle-left"></i> الفيديو </a> </li> <li> <a href="https://www.onlylebanon.net/amusement/gallery/" data-target="#mtab-1249463749-318" data-deferred-init="744309969" data-toggle="tab" data-deferred-event="mouseenter" class="term-318"> <i class="fa fa-angle-left"></i> معرض الصور </a> </li> <li> <a href="https://www.onlylebanon.net/amusement/travel-tourism/" data-target="#mtab-1249463749-26" data-deferred-init="1928632007" data-toggle="tab" data-deferred-event="mouseenter" class="term-26"> <i class="fa fa-angle-left"></i> سياحة وسفر </a> </li> </ul> <div class="tab-content"> <div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1249463749-2502"> <div class="bs-pagination-wrapper main-term-2502 next_prev"> <div class="listing listing-grid listing-grid-1 clearfix columns-3"> <div class="post-395412 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-25"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-25"><a href="https://www.onlylebanon.net/amusement/entertainment/">منوعات</a></span></div><a title="انفجرت أكياس الكوكايين المهرّبة في بطنها.. ماذا حصل على متن الطائرة؟" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/08/5b72ad5660ae4-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5b72ad5660ae4-210x136.jpeg&quot;,&quot;279&quot;:&quot;5b72ad5660ae4-279x220.jpeg&quot;,&quot;357&quot;:&quot;5b72ad5660ae4-357x210.jpeg&quot;,&quot;750&quot;:&quot;5b72ad5660ae4-750x430.jpeg&quot;,&quot;1100&quot;:&quot;5b72ad5660ae4.jpeg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/amusement/entertainment/2018/08/14/%d8%a7%d9%86%d9%81%d8%ac%d8%b1%d8%aa-%d8%a3%d9%83%d9%8a%d8%a7%d8%b3-%d8%a7%d9%84%d9%83%d9%88%d9%83%d8%a7%d9%8a%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d9%87%d8%b1%d9%91%d8%a8%d8%a9-%d9%81%d9%8a-%d8%a8%d8%b7/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/amusement/entertainment/2018/08/14/%d8%a7%d9%86%d9%81%d8%ac%d8%b1%d8%aa-%d8%a3%d9%83%d9%8a%d8%a7%d8%b3-%d8%a7%d9%84%d9%83%d9%88%d9%83%d8%a7%d9%8a%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d9%87%d8%b1%d9%91%d8%a8%d8%a9-%d9%81%d9%8a-%d8%a8%d8%b7/" class="post-title post-url">
انفجرت أكياس الكوكايين المهرّبة في بطنها.. ماذا حصل على متن الطائرة؟ </a>
</p></div></div >
<div class="post-395364 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-25"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-25"><a href="https://www.onlylebanon.net/amusement/entertainment/">منوعات</a></span></div><a title="تعرّف إلى أفضل مدن العالم لرفاهية العيش.. عاصمة عربية بالمرتبة الأخيرة!" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/08/5b726c2c1fded-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5b726c2c1fded-210x136.jpeg&quot;,&quot;279&quot;:&quot;5b726c2c1fded-279x220.jpeg&quot;,&quot;357&quot;:&quot;5b726c2c1fded-357x210.jpeg&quot;,&quot;561&quot;:&quot;5b726c2c1fded.jpeg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/amusement/entertainment/2018/08/14/%d8%aa%d8%b9%d8%b1%d9%91%d9%81-%d8%a5%d9%84%d9%89-%d8%a3%d9%81%d8%b6%d9%84-%d9%85%d8%af%d9%86-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%84%d8%b1%d9%81%d8%a7%d9%87%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d9%8a/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/amusement/entertainment/2018/08/14/%d8%aa%d8%b9%d8%b1%d9%91%d9%81-%d8%a5%d9%84%d9%89-%d8%a3%d9%81%d8%b6%d9%84-%d9%85%d8%af%d9%86-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%84%d8%b1%d9%81%d8%a7%d9%87%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d9%8a/" class="post-title post-url">
تعرّف إلى أفضل مدن العالم لرفاهية العيش.. عاصمة عربية بالمرتبة الأخيرة! </a>
</p></div></div >
<div class="post-395355 type-post format-standard has-post-thumbnail simple-grid listing-item listing-item-grid listing-item-grid-1 main-term-25"> <div class="item-inner"> <div class="featured clearfix"> <div class="term-badges floated"><span class="term-badge term-25"><a href="https://www.onlylebanon.net/amusement/entertainment/">منوعات</a></span></div><a title="عندما &#8220;تبصبص&#8221; جدتي عالـ &#8220;واساب&#8221; ويجنّ جنونا!" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/08/5b72772b1328e-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5b72772b1328e-210x136.jpeg&quot;,&quot;279&quot;:&quot;5b72772b1328e-279x220.jpeg&quot;,&quot;357&quot;:&quot;5b72772b1328e-357x210.jpeg&quot;,&quot;576&quot;:&quot;5b72772b1328e.jpeg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/amusement/entertainment/2018/08/14/%d8%b9%d9%86%d8%af%d9%85%d8%a7-%d8%aa%d8%a8%d8%b5%d8%a8%d8%b5-%d8%ac%d8%af%d8%aa%d9%8a-%d8%b9%d8%a7%d9%84%d9%80-%d9%88%d8%a7%d8%b3%d8%a7%d8%a8-%d9%88%d9%8a%d8%ac%d9%86%d9%91-%d8%ac%d9%86%d9%88/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/amusement/entertainment/2018/08/14/%d8%b9%d9%86%d8%af%d9%85%d8%a7-%d8%aa%d8%a8%d8%b5%d8%a8%d8%b5-%d8%ac%d8%af%d8%aa%d9%8a-%d8%b9%d8%a7%d9%84%d9%80-%d9%88%d8%a7%d8%b3%d8%a7%d8%a8-%d9%88%d9%8a%d8%ac%d9%86%d9%91-%d8%ac%d9%86%d9%88/" class="post-title post-url">
عندما &#8220;تبصبص&#8221; جدتي عالـ &#8220;واساب&#8221; ويجنّ جنونا! </a>
</p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2502 clearfix"> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="919125789" title="السابق"> <i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a> <a rel="next" class="btn-bs-pagination next" data-id="919125789" title="التالي"> التالي <i class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1249463749-25"> <div class="bs-pagination-wrapper main-term-25 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1414213776"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1249463749-20"> <div class="bs-pagination-wrapper main-term-20 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_598561742"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1249463749-41"> <div class="bs-pagination-wrapper main-term-41 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_459082915"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1249463749-318"> <div class="bs-pagination-wrapper main-term-318 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_744309969"></div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1249463749-26"> <div class="bs-pagination-wrapper main-term-26 next_prev"> <div class="bs-deferred-load-wrapper" id="bsd_1928632007"></div></div></div></div></div></div></li>
</ul></div><form role="search" method="get" class="search-form" action="https://www.onlylebanon.net">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
</form></div></div></div><script>var bs_ajax_paginate_746347081='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"2500","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c7b3eaa"}';</script>
<script>var bs_deferred_loading_bsd_1072541036='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a07908"}';</script>
<script>var bs_deferred_loading_bsd_835725633='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":21,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"75d67a3"}';</script>
<script>var bs_deferred_loading_bsd_1286292340='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":24,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"db89df0"}';</script>
<script>var bs_deferred_loading_bsd_148623113='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":22,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8fbf319"}';</script>
<script>var bs_deferred_loading_bsd_2050157353='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":60,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"430883c"}';</script>
<script>var bs_ajax_paginate_1097390309='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"33","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e413c44"}';</script>
<script>var bs_ajax_paginate_1880552673='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"2501","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1df5a27"}';</script>
<script>var bs_deferred_loading_bsd_330099410='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":1286,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"beaaf5e"}';</script>
<script>var bs_deferred_loading_bsd_1664854439='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":23,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a50c965"}';</script>
<script>var bs_deferred_loading_bsd_1892392157='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":1303,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1a70134"}';</script>
<script>var bs_deferred_loading_bsd_1885803347='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":2520,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"34c8ece"}';</script>
<script>var bs_ajax_paginate_629947355='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"2502","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3f13962"}';</script>
<script>var bs_deferred_loading_bsd_135803586='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":25,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"777267a"}';</script>
<script>var bs_deferred_loading_bsd_1740380644='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":20,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4639a77"}';</script>
<script>var bs_deferred_loading_bsd_1113544420='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ccb7112"}';</script>
<script>var bs_deferred_loading_bsd_1389719393='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":318,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3149f1c"}';</script>
<script>var bs_deferred_loading_bsd_334438465='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":26,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7fa7f27"}';</script>
<script>var bs_ajax_paginate_952292409='{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[395421],"ignore_sticky_posts":1,"category__in":[27],"remove_duplicates_ids":"395421","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"395421","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2de04bc"}';</script>
<script>var bs_ajax_paginate_1796487452='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"10","order_by":"popular_7days","order":"DESC","time_filter":"month","offset":"","style":"listing-mix-3-3","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"1","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"0"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_3_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"0"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8cada46"}';</script>
<script>var bs_ajax_paginate_1775723767='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"2500","remove_duplicates_ids":"395421,395418,395416,395409,395403","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"395421,395418,395416,395409,395403","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"793d8c2"}';</script>
<script>var bs_deferred_loading_bsd_17794565='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"remove_duplicates_ids":"395421,395418,395416,395409,395403,395400,395396,395392","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"395421,395418,395416,395409,395403,395400,395396,395392","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"6f45f61"}';</script>
<script>var bs_deferred_loading_bsd_545832415='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":21,"remove_duplicates_ids":"395421,395418,395416,395409,395403,395400,395396,395392","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"395421,395418,395416,395409,395403,395400,395396,395392","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8cb30be"}';</script>
<script>var bs_deferred_loading_bsd_504836715='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":24,"remove_duplicates_ids":"395421,395418,395416,395409,395403,395400,395396,395392","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"395421,395418,395416,395409,395403,395400,395396,395392","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6a2a19"}';</script>
<script>var bs_deferred_loading_bsd_1252320721='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":22,"remove_duplicates_ids":"395421,395418,395416,395409,395403,395400,395396,395392","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"395421,395418,395416,395409,395403,395400,395396,395392","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d64bff1"}';</script>
<script>var bs_deferred_loading_bsd_1852596105='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":60,"remove_duplicates_ids":"395421,395418,395416,395409,395403,395400,395396,395392","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"395421,395418,395416,395409,395403,395400,395396,395392","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77f2d93"}';</script>
<script>var bs_ajax_paginate_1937790354='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"33","remove_duplicates_ids":"395421,395418,395416,395409,395403,395400,395396,395392","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"395421,395418,395416,395409,395403,395400,395396,395392","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0738cb2"}';</script>
<script>var bs_ajax_paginate_221779604='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"2501","remove_duplicates_ids":"395421,395418,395416,395409,395403,395400,395396,395392,395406,395328,395232,395229","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"395421,395418,395416,395409,395403,395400,395396,395392,395406,395328,395232,395229","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"793bd14"}';</script>
<script>var bs_deferred_loading_bsd_95234277='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":1286,"remove_duplicates_ids":"395421,395418,395416,395409,395403,395400,395396,395392,395406,395328,395232,395229,395386,395376,395303","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"395421,395418,395416,395409,395403,395400,395396,395392,395406,395328,395232,395229,395386,395376,395303","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ffcf9f8"}';</script>
<script>var bs_deferred_loading_bsd_1547925865='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":23,"remove_duplicates_ids":"395421,395418,395416,395409,395403,395400,395396,395392,395406,395328,395232,395229,395386,395376,395303","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"395421,395418,395416,395409,395403,395400,395396,395392,395406,395328,395232,395229,395386,395376,395303","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e9d80c9"}';</script>
<script>var bs_deferred_loading_bsd_1903755873='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":1303,"remove_duplicates_ids":"395421,395418,395416,395409,395403,395400,395396,395392,395406,395328,395232,395229,395386,395376,395303","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"395421,395418,395416,395409,395403,395400,395396,395392,395406,395328,395232,395229,395386,395376,395303","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"bcc5fd3"}';</script>
<script>var bs_deferred_loading_bsd_1963594199='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":2520,"remove_duplicates_ids":"395421,395418,395416,395409,395403,395400,395396,395392,395406,395328,395232,395229,395386,395376,395303","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"395421,395418,395416,395409,395403,395400,395396,395392,395406,395328,395232,395229,395386,395376,395303","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b28767b"}';</script>
<script>var bs_ajax_paginate_919125789='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"2502","remove_duplicates_ids":"395421,395418,395416,395409,395403,395400,395396,395392,395406,395328,395232,395229,395386,395376,395303","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"395421,395418,395416,395409,395403,395400,395396,395392,395406,395328,395232,395229,395386,395376,395303","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"109876b"}';</script>
<script>var bs_deferred_loading_bsd_1414213776='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":25,"remove_duplicates_ids":"395421,395418,395416,395409,395403,395400,395396,395392,395406,395328,395232,395229,395386,395376,395303,395412,395364,395355","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"395421,395418,395416,395409,395403,395400,395396,395392,395406,395328,395232,395229,395386,395376,395303,395412,395364,395355","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1525cfa"}';</script>
<script>var bs_deferred_loading_bsd_598561742='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":20,"remove_duplicates_ids":"395421,395418,395416,395409,395403,395400,395396,395392,395406,395328,395232,395229,395386,395376,395303,395412,395364,395355","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"395421,395418,395416,395409,395403,395400,395396,395392,395406,395328,395232,395229,395386,395376,395303,395412,395364,395355","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a05f5c1"}';</script>
<script>var bs_deferred_loading_bsd_459082915='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"remove_duplicates_ids":"395421,395418,395416,395409,395403,395400,395396,395392,395406,395328,395232,395229,395386,395376,395303,395412,395364,395355","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"395421,395418,395416,395409,395403,395400,395396,395392,395406,395328,395232,395229,395386,395376,395303,395412,395364,395355","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d8b9ddd"}';</script>
<script>var bs_deferred_loading_bsd_744309969='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":318,"remove_duplicates_ids":"395421,395418,395416,395409,395403,395400,395396,395392,395406,395328,395232,395229,395386,395376,395303,395412,395364,395355","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"395421,395418,395416,395409,395403,395400,395396,395392,395406,395328,395232,395229,395386,395376,395303,395412,395364,395355","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7e4f931"}';</script>
<script>var bs_deferred_loading_bsd_1928632007='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":26,"remove_duplicates_ids":"395421,395418,395416,395409,395403,395400,395396,395392,395406,395328,395232,395229,395386,395376,395303,395412,395364,395355","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"395421,395418,395416,395409,395403,395400,395396,395392,395406,395328,395232,395229,395386,395376,395303,395412,395364,395355","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b29ca33"}';</script>
<script>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script>
<script>var better_bam_loc={"ajax_url":"https:\/\/www.onlylebanon.net\/wp-admin\/admin-ajax.php"};</script>
<script>var publisher_theme_global_loc={"page":{"boxed":"boxed"},"header":{"style":"style-8","boxed":"full-width"},"ajax_url":"https:\/\/www.onlylebanon.net\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/www.onlylebanon.net\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.onlylebanon.net","sameAs":["https:\/\/www.facebook.com\/Onlylebanon.Net\/","https:\/\/www.instagram.com\/onlylebanon.lb\/","https:\/\/www.linkedin.com\/company\/onlylebanon.net","https:\/\/plus.google.com\/b\/113472938231272012365\/113472938231272012365","https:\/\/www.youtube.com\/channel\/UC9A8Nj40JOlDMR5PGoPQ1xQ","https:\/\/twitter.com\/Onlylebanon"],"@id":"https:\/\/www.onlylebanon.net\/","name":"Onlylebanon.Net","logo":"https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2016\/12\/Onlylebanon-Default-Picture-2017.png","image":"https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2016\/12\/Onlylebanon-Default-Picture-2017.png","address":{"@type":"PostalAddress","streetAddress":"","addressLocality":"Beirut","postalCode":"+961","addressRegion":"","addressCountry":"LB"},"geo":{"@type":"GeoCoordinates","latitude":"33.8853601","longitude":"35.4740271"},"openingHours":["Mo 00:00-23:45","Tu 00:00-23:45","We 00:00-23:45","Th 00:00-23:45","Fr 00:00-23:45","Sa 00:00-23:45","Su 00:00-23:45"],"email":"info@onlylebanon.net","priceRange":"$$"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.onlylebanon.net\/","name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.onlylebanon.net\/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1\/","name":"\u0627\u0644\u0623\u062e\u0628\u0627\u0631"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.onlylebanon.net\/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1\/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news\/","name":"\u0623\u062e\u0628\u0627\u0631 \u0644\u0628\u0646\u0627\u0646"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.onlylebanon.net\/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1\/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news\/2018\/08\/14\/%d8%a5%d8%b4%d9%83%d8%a7%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d8%b2%d8%a9-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%81%d8%aa%d8%a7%d8%a9-%d9%88%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a3%d8%ad%d8%af\/","name":"\u0625\u0634\u0643\u0627\u0644 \u0641\u064a \u0627\u0644\u062c\u0645\u064a\u0632\u0629 \u0628\u0633\u0628\u0628 \u0641\u062a\u0627\u0629.. \u0648\u0625\u0635\u0627\u0628\u0629 \u0623\u062d\u062f \u0631\u0648\u0651\u0627\u062f \u0627\u0644\u0645\u0637\u0639\u0645!"}}]}</script>
<script src='//www.onlylebanon.net/wp-content/cache/wpfc-minified/k9cx0dop/bgdqc.js' type="text/javascript"></script>
<!--[if lt IE 9]><script type='text/javascript' src='//www.onlylebanon.net/wp-content/cache/wpfc-minified/b93ce20235ff7e594f6003e90a02b9ec/bgepb.js'></script><![endif]-->
<!--[if lt IE 9]><script type='text/javascript' src='//www.onlylebanon.net/wp-content/cache/wpfc-minified/7b6b7f6294191dd93097a486e884085e/bgepb.js'></script><![endif]-->
<script src='//www.onlylebanon.net/wp-content/cache/wpfc-minified/qwpl2wdb/bgdqc.js' type="text/javascript"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5b29d2e6eefdfa0011e8fe75&product=inline-share-buttons' async='async'></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-77333847-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-77333847-1');</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.onlylebanon.net");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='9cd27e6e-c0c0-4402-81c1-a6e5531c0a9f';
oneSignal_options['autoRegister']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="Onlylebanon.Net";
oneSignal_options['welcomeNotification']['message']="";
oneSignal_options['path']="https://www.onlylebanon.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.5d56d362-2565-48e1-9c7d-b5c325eeeb04";
oneSignal_options['promptOptions']={ };
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-left';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='small';
oneSignal_options['notifyButton']['prenotify']=true;
oneSignal_options['notifyButton']['displayPredicate']=function(){
return OneSignal.isPushNotificationsEnabled()
.then(function(isPushEnabled){
return !isPushEnabled;
});
};
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['autoRegister']=false;
OneSignal.showHttpPrompt();
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2017\/04\/Onlylebaon-Logo-2017-e1492775528659.png"
},
"url": "https:\/\/www.onlylebanon.net\/",
"name": "Only Lebanon News - \u0623\u062e\u0628\u0627\u0631 \u0644\u0628\u0646\u0627\u0646",
"description": "\u0645\u0648\u0642\u0639 \u0625\u062e\u0628\u0627\u0631\u064a \u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u0645\u0646 \u0644\u0628\u0646\u0627\u0646 \u0625\u0644\u0649 \u0627\u0644\u0639\u0627\u0644\u0645"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "Only Lebanon News - \u0623\u062e\u0628\u0627\u0631 \u0644\u0628\u0646\u0627\u0646",
"alternateName": "\u0645\u0648\u0642\u0639 \u0625\u062e\u0628\u0627\u0631\u064a \u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u0645\u0646 \u0644\u0628\u0646\u0627\u0646 \u0625\u0644\u0649 \u0627\u0644\u0639\u0627\u0644\u0645",
"url": "https:\/\/www.onlylebanon.net\/"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "\u0625\u0634\u0643\u0627\u0644 \u0641\u064a \u0627\u0644\u062c\u0645\u064a\u0632\u0629 \u0628\u0633\u0628\u0628 \u0641\u062a\u0627\u0629.. \u0648\u0625\u0635\u0627\u0628\u0629 \u0623\u062d\u062f \u0631\u0648\u0651\u0627\u062f \u0627\u0644\u0645\u0637\u0639\u0645!",
"description": "\u0644\u0645 \u064a\u062a\u0648\u0642\u0639 \u0631\u0648\u0627\u062f \u0623\u062d\u062f \u0627\u0644\u0645\u0637\u0627\u0639\u0645 \u0641\u064a \u0645\u0646\u0637\u0642\u0629 \u0627\u0644\u062c\u0645\u064a\u0632\u0629 \u0645\u0627\u0630\u0627 \u062d\u0635\u0644\u060c \u0625\u0630 \u0639\u0644\u062a \u0627\u0644\u0623\u0635\u0648\u0627\u062a \u0641\u062c\u0623\u0629 \u062c\u0631\u0651\u0627\u0621 \u0625\u0634\u0643\u0627\u0644 \u062a\u062e\u0644\u0644\u0647 \u062a\u0636\u0627\u0631\u0628 \u0628\u0627\u0644\u0623\u064a\u062f\u064a \u0648\u0634\u0647\u0631 \u0645\u0633\u062f\u0633\u0627\u062a \u062d\u0631\u0628\u064a\u0629\u060c \u0648\u0630\u0644\u0643 \u0628\u064a\u0646 \u0627\u0644\u0645\u062f\u0639\u0648 \u0639.\u0646. \u064a\u0631\u0627\u0641\u0642\u0647 \u0634\u062e\u0635 \u0622\u062e\u0631\u060c \u0648\u0623. (\u0645\u062c\u0647\u0648\u0644 \u0628\u0627\u0642\u064a \u0627\u0644\u0647\u0648\u064a\u0629). \u0648\u0642\u062f \u062a\u0628\u064a\u0651\u0646 \u0623\u0646\u0651 \u0623\u0641\u0634\u0643\u0627\u0644 \u0646\u0627\u062a\u062c \u0639\u0646 \u062e\u0644\u0627\u0641\u0627\u062a \u062d\u0648\u0644 \u0641\u062a\u0627\u0629\u060c \u0648\u0623\u0633\u0641\u0631 \u0639\u0646 \u0625\u0635\u0627\u0628\u0629 \u0623\u062d\u062f",
"datePublished": "2018-08-14",
"dateModified": "2018-08-14",
"author": {
"@type": "Person",
"@id": "#person-",
"name": "\u0648\u0643\u0627\u0644\u0627\u062a"
},
"image": {
"@type": "ImageObject",
"url": "https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/08\/Uruguay-Street-13_631986_large.jpg",
"width": 615,
"height": 347
},
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http:\/\/schema.org\/CommentAction",
"userInteractionCount": "0"
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "https:\/\/www.onlylebanon.net\/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1\/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news\/2018\/08\/14\/%d8%a5%d8%b4%d9%83%d8%a7%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d8%b2%d8%a9-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%81%d8%aa%d8%a7%d8%a9-%d9%88%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a3%d8%ad%d8%af\/"
}</script>
<!--[if lt IE 9]><script defer type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script><![endif]-->
<script defer src='//www.onlylebanon.net/wp-content/cache/wpfc-minified/33a7uhxh/bgley.js' type="text/javascript"></script>
</body>
</html>