<!DOCTYPE html>
<!--[if IE 8]><html class="ie ie8" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]><html class="ie ie9" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--><html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8"><link data-optimized='2' rel='stylesheet' href='https://www.onlylebanon.net/min/62657.css' /><link rel='stylesheet' id='better-framework-main-fonts-css' href='//fonts.googleapis.com/earlyaccess/notokufiarabic.css' type='text/css' media='all' /><script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script><script data-optimized='1' src='https://www.onlylebanon.net/min/aaf1e.js' defer></script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.onlylebanon.net/xmlrpc.php" /><title>بالفيديو: مرافق وزير الاعلام لمراسل الجديد: &#039;طبقو&#039;!</title><link rel="canonical" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/05/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b1%d8%a7%d9%81%d9%82-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d9%84%d9%85%d8%b1%d8%a7%d8%b3%d9%84-%d8%a7%d9%84/" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="بالفيديو: مرافق وزير الاعلام لمراسل الجديد: &#039;طبقو&#039;!" /><meta property="og:description" content="نشر المراسل في قناة الجديد الزميل غدي بو موسى فيديو لاحدث التقارير التي اعدّها عن قرار وزير الاعلام جمال الجرّاح فتح بثّ قناة تلفزيون لبنان 24\24. وبعد مقابلة قصيرة اجراها بو موسى مع الجراح، انصرف الوزير بعدما سُئل عن تاريخ تأسيس تلفزيون لبنان، وقال: &#8220;شو جايي تعمل معي تحقيق&#8221;. لكنّ الزميل بو موسى اصّر على &hellip;" /><meta property="og:url" content="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/05/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b1%d8%a7%d9%81%d9%82-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d9%84%d9%85%d8%b1%d8%a7%d8%b3%d9%84-%d8%a7%d9%84/" /><meta property="og:site_name" content="Only Lebanon - أخبار لبنان - أونلي ليبانون" /><meta property="article:publisher" content="https://www.facebook.com/Onlylebanon.Net/" /><meta property="article:author" content="https://www.facebook.com/Onlylebanon.Net/" /><meta property="article:section" content="أخبار لبنان" /><meta property="article:published_time" content="2019-04-05T08:58:32+00:00" /><meta property="article:modified_time" content="2019-04-05T08:58:35+00:00" /><meta property="og:updated_time" content="2019-04-05T08:58:35+00:00" /><meta property="fb:app_id" content="149514775135333" /><meta property="og:image" content="https://www.onlylebanon.net/wp-content/uploads/2019/04/RIUKXZBALI.jpg" /><meta property="og:image:secure_url" content="https://www.onlylebanon.net/wp-content/uploads/2019/04/RIUKXZBALI.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="376" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="نشر المراسل في قناة الجديد الزميل غدي بو موسى فيديو لاحدث التقارير التي اعدّها عن قرار وزير الاعلام جمال الجرّاح فتح بثّ قناة تلفزيون لبنان 24\24. وبعد مقابلة قصيرة اجراها بو موسى مع الجراح، انصرف الوزير بعدما سُئل عن تاريخ تأسيس تلفزيون لبنان، وقال: &#8220;شو جايي تعمل معي تحقيق&#8221;. لكنّ الزميل بو موسى اصّر على [&hellip;]" /><meta name="twitter:title" content="بالفيديو: مرافق وزير الاعلام لمراسل الجديد: &#039;طبقو&#039;!" /><meta name="twitter:site" content="@Onlylebanon" /><meta name="twitter:image" content="https://www.onlylebanon.net/wp-content/uploads/2019/04/RIUKXZBALI.jpg" /><meta name="twitter:creator" content="@Onlylebanon" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.onlylebanon.net/","sameAs":["https://www.facebook.com/Onlylebanon.Net/","https://www.instagram.com/onlylebanon.lb/","https://www.linkedin.com/company/onlylebanon.net","https://www.youtube.com/channel/UC9A8Nj40JOlDMR5PGoPQ1xQ","https://twitter.com/Onlylebanon"],"@id":"https://www.onlylebanon.net/#organization","name":"Onlylebanon","logo":"https://www.onlylebanon.net/wp-content/uploads/2016/12/Onlylebanon-Default-Picture-2017.png"}</script> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.onlylebanon.net/","name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/","name":"\u0627\u0644\u0623\u062e\u0628\u0627\u0631"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/","name":"\u0623\u062e\u0628\u0627\u0631 \u0644\u0628\u0646\u0627\u0646"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/05/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b1%d8%a7%d9%81%d9%82-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d9%84%d9%85%d8%b1%d8%a7%d8%b3%d9%84-%d8%a7%d9%84/","name":"\u0628\u0627\u0644\u0641\u064a\u062f\u064a\u0648: \u0645\u0631\u0627\u0641\u0642 \u0648\u0632\u064a\u0631 \u0627\u0644\u0627\u0639\u0644\u0627\u0645 \u0644\u0645\u0631\u0627\u0633\u0644 \u0627\u0644\u062c\u062f\u064a\u062f: &#8216;\u0637\u0628\u0642\u0648&#8217;!"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Only Lebanon - أخبار لبنان - أونلي ليبانون &laquo; الخلاصة" href="https://www.onlylebanon.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Only Lebanon - أخبار لبنان - أونلي ليبانون &laquo; خلاصة التعليقات" href="https://www.onlylebanon.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Only Lebanon - أخبار لبنان - أونلي ليبانون &laquo; بالفيديو: مرافق وزير الاعلام لمراسل الجديد: &#8216;طبقو&#8217;! خلاصة التعليقات" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/05/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b1%d8%a7%d9%81%d9%82-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d9%84%d9%85%d8%b1%d8%a7%d8%b3%d9%84-%d8%a7%d9%84/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.onlylebanon.net\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:0 0 !important;padding:0 !important}</style><!--[if lt IE 9]> <script type='text/javascript' src='https://www.onlylebanon.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js'></script> <![endif]-->
<!--[if lt IE 9]> <script type='text/javascript' src='https://www.onlylebanon.net/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.onlylebanon.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.onlylebanon.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.onlylebanon.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.1" /><link rel='shortlink' href='https://www.onlylebanon.net/?p=404603' /><link rel="alternate" type="application/json+oembed" href="https://www.onlylebanon.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onlylebanon.net%2Fnews-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1%2F%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1-%25d9%2584%25d8%25a8%25d9%2586%25d8%25a7%25d9%2586-lebanon-news%2F2019%2F04%2F05%2F%25d8%25a8%25d8%25a7%25d9%2584%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588-%25d9%2585%25d8%25b1%25d8%25a7%25d9%2581%25d9%2582-%25d9%2588%25d8%25b2%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585-%25d9%2584%25d9%2585%25d8%25b1%25d8%25a7%25d8%25b3%25d9%2584-%25d8%25a7%25d9%2584%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.onlylebanon.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onlylebanon.net%2Fnews-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1%2F%25d8%25a3%25d8%25ae%25d8%25a8%25d8%25a7%25d8%25b1-%25d9%2584%25d8%25a8%25d9%2586%25d8%25a7%25d9%2586-lebanon-news%2F2019%2F04%2F05%2F%25d8%25a8%25d8%25a7%25d9%2584%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588-%25d9%2585%25d8%25b1%25d8%25a7%25d9%2581%25d9%2582-%25d9%2588%25d8%25b2%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585-%25d9%2584%25d9%2585%25d8%25b1%25d8%25a7%25d8%25b3%25d9%2584-%25d8%25a7%25d9%2584%2F&#038;format=xml" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-77333847-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-77333847-1');</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.onlylebanon.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://www.onlylebanon.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.onlylebanon.net");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='9cd27e6e-c0c0-4402-81c1-a6e5531c0a9f';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Onlylebanon.Net";oneSignal_options['welcomeNotification']['message']="";oneSignal_options['path']="https://www.onlylebanon.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.5d56d362-2565-48e1-9c7d-b5c325eeeb04";oneSignal_options['promptOptions']={};oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='small';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['displayPredicate']=function(){return OneSignal.isPushNotificationsEnabled().then(function(isPushEnabled){return!isPushEnabled;});};oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['autoRegister']=false;OneSignal.showHttpPrompt();OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2017\/04\/Onlylebaon-Logo-2017-e1492775528659.png"
    },
    "url": "https:\/\/www.onlylebanon.net\/",
    "name": "Only Lebanon - \u0623\u062e\u0628\u0627\u0631 \u0644\u0628\u0646\u0627\u0646 - \u0623\u0648\u0646\u0644\u064a \u0644\u064a\u0628\u0627\u0646\u0648\u0646",
    "description": "\u0645\u0648\u0642\u0639 \u0623\u0648\u0646\u0644\u064a \u0644\u064a\u0628\u0627\u0646\u0648\u0646 - \u0623\u062e\u0628\u0627\u0631 \u0644\u0628\u0646\u0627\u0646 \u0648\u0627\u0644\u0639\u0627\u0644\u0645"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Only Lebanon - \u0623\u062e\u0628\u0627\u0631 \u0644\u0628\u0646\u0627\u0646 - \u0623\u0648\u0646\u0644\u064a \u0644\u064a\u0628\u0627\u0646\u0648\u0646",
    "alternateName": "\u0645\u0648\u0642\u0639 \u0623\u0648\u0646\u0644\u064a \u0644\u064a\u0628\u0627\u0646\u0648\u0646 - \u0623\u062e\u0628\u0627\u0631 \u0644\u0628\u0646\u0627\u0646 \u0648\u0627\u0644\u0639\u0627\u0644\u0645",
    "url": "https:\/\/www.onlylebanon.net\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0628\u0627\u0644\u0641\u064a\u062f\u064a\u0648: \u0645\u0631\u0627\u0641\u0642 \u0648\u0632\u064a\u0631 \u0627\u0644\u0627\u0639\u0644\u0627\u0645 \u0644\u0645\u0631\u0627\u0633\u0644 \u0627\u0644\u062c\u062f\u064a\u062f: '\u0637\u0628\u0642\u0648'!",
    "description": "\u0646\u0634\u0631 \u0627\u0644\u0645\u0631\u0627\u0633\u0644 \u0641\u064a \u0642\u0646\u0627\u0629 \u0627\u0644\u062c\u062f\u064a\u062f \u0627\u0644\u0632\u0645\u064a\u0644 \u063a\u062f\u064a \u0628\u0648 \u0645\u0648\u0633\u0649 \u0641\u064a\u062f\u064a\u0648 \u0644\u0627\u062d\u062f\u062b \u0627\u0644\u062a\u0642\u0627\u0631\u064a\u0631 \u0627\u0644\u062a\u064a \u0627\u0639\u062f\u0651\u0647\u0627 \u0639\u0646 \u0642\u0631\u0627\u0631 \u0648\u0632\u064a\u0631 \u0627\u0644\u0627\u0639\u0644\u0627\u0645 \u062c\u0645\u0627\u0644 \u0627\u0644\u062c\u0631\u0651\u0627\u062d \u0641\u062a\u062d \u0628\u062b\u0651 \u0642\u0646\u0627\u0629 \u062a\u0644\u0641\u0632\u064a\u0648\u0646 \u0644\u0628\u0646\u0627\u0646 24\\24.\u0648\u0628\u0639\u062f \u0645\u0642\u0627\u0628\u0644\u0629 \u0642\u0635\u064a\u0631\u0629 \u0627\u062c\u0631\u0627\u0647\u0627 \u0628\u0648 \u0645\u0648\u0633\u0649 \u0645\u0639 \u0627\u0644\u062c\u0631\u0627\u062d\u060c \u0627\u0646\u0635\u0631\u0641 \u0627\u0644\u0648\u0632\u064a\u0631 \u0628\u0639\u062f\u0645\u0627 \u0633\u064f\u0626\u0644 \u0639\u0646 \u062a\u0627\u0631\u064a\u062e \u062a\u0623\u0633\u064a\u0633 \u062a\u0644\u0641\u0632\u064a\u0648\u0646 \u0644\u0628\u0646\u0627\u0646\u060c \u0648\u0642\u0627\u0644: ",
    "datePublished": "2019-04-05",
    "dateModified": "2019-04-05",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0648\u0643\u0627\u0644\u0627\u062a"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2019\/04\/RIUKXZBALI.jpg",
        "width": 640,
        "height": 376
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.onlylebanon.net\/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1\/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news\/2019\/04\/05\/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b1%d8%a7%d9%81%d9%82-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d9%84%d9%85%d8%b1%d8%a7%d8%b3%d9%84-%d8%a7%d9%84\/"
}</script> <style>.section-heading.sh-t1 .h-text{background:#f9f9f9 !important}</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="rtl post-template-default single single-post postid-404603 single-format-standard active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-27 single-cat-27  wpb-js-composer js-comp-ver-5.6 vc_responsive bs-ll-a" dir="rtl"><div class="off-canvas-overlay"></div><div class="off-canvas-container right skin-white"><div class="off-canvas-inner">
<span class="canvas-close"><i></i></span><div class="off-canvas-header"><div class="logo"><a href="https://www.onlylebanon.net/">
<img src="https://www.onlylebanon.net/wp-content/uploads/2017/04/Onlylebaon-Logo-2017-e1492775528659.png" alt="موقع أونلي ليبانون الإلكتروني">
</a></div><div class="site-name">موقع أونلي ليبانون الإلكتروني</div><div class="site-description"></div></div><div class="off-canvas-search"><form role="search" method="get" action="https://www.onlylebanon.net">
<input type="text" name="s" value="" placeholder="بحث...">
<i class="fa fa-search"></i></form></div><nav class="off-canvas-menu"><ul class="menu bsm-pure clearfix"><li id="menu-item-345300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-345300"><a href="https://www.onlylebanon.net"><i class="bf-icon  fa fa-home"></i>الرئيسية</a></li><li id="menu-item-391632" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-2500 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-391632"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/"><i class="bf-icon  fa fa-newspaper-o"></i>الأخبار</a><ul class="sub-menu"><li id="menu-item-391633" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-27 better-anim-fade menu-item-391633"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/">أخبار لبنان</a></li><li id="menu-item-33538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-33538"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/world/">العالم</a></li><li id="menu-item-33537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-33537"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/business/">إقتصاد</a></li><li id="menu-item-33541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-33541"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/technology/">تكنولوجيا</a></li><li id="menu-item-331134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-331134"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/secrets/">أسرار</a></li></ul></li><li id="menu-item-34034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-34034"><a href="https://www.onlylebanon.net/articles/"><i class="bf-icon  fa fa-vcard-o"></i>مقالات</a></li><li id="menu-item-391635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-2501 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-391635"><a href="https://www.onlylebanon.net/life-style/"><i class="bf-icon  fa fa-heartbeat"></i>الصحة والحياة</a><ul class="sub-menu"><li id="menu-item-286733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1303 better-anim-fade menu-item-286733"><a href="https://www.onlylebanon.net/life-style/woman/">سيّدتي</a></li><li id="menu-item-33539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-33539"><a href="https://www.onlylebanon.net/life-style/sports/">رياضة</a></li><li id="menu-item-285052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1286 better-anim-fade menu-item-285052"><a href="https://www.onlylebanon.net/life-style/health/">صحة</a></li></ul></li><li id="menu-item-391642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-2502 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-391642"><a href="https://www.onlylebanon.net/amusement/"><i class="bf-icon  fa fa-bandcamp"></i>ترفيه</a><ul class="sub-menu"><li id="menu-item-33540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-33540"><a href="https://www.onlylebanon.net/amusement/arts/">ميديا وفنون</a></li><li id="menu-item-331133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-331133"><a href="https://www.onlylebanon.net/amusement/travel-tourism/">سياحة وسفر</a></li><li id="menu-item-127699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-127699"><a href="https://www.onlylebanon.net/amusement/entertainment/">منوعات</a></li><li id="menu-item-228962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-318 better-anim-fade menu-item-228962"><a href="https://www.onlylebanon.net/amusement/gallery/">صور</a></li><li id="menu-item-96478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41 better-anim-fade menu-item-96478"><a href="https://www.onlylebanon.net/amusement/videos/">فيديو</a></li></ul></li></ul></nav><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"><p></p><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Onlylebanon.Net" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a></li><li class="social-item twitter"><a href="https://twitter.com/Onlylebanon" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Follower </span> </a></li><li class="social-item google"><a href="https://plus.google.com/113472938231272012365" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a></li><li class="social-item youtube"><a href="https://youtube.com/channel/UC9A8Nj40JOlDMR5PGoPQ1xQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a></li><li class="social-item instagram"><a href="https://instagram.com/onlylebanon.lb" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a></li></ul></div></div></div></div></div><header id="header" class="site-header header-style-8 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Onlylebanon.Net" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a></li><li class="social-item twitter"><a href="https://twitter.com/Onlylebanon" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Follower </span> </a></li><li class="social-item youtube"><a href="https://youtube.com/channel/UC9A8Nj40JOlDMR5PGoPQ1xQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a></li><li class="social-item instagram"><a href="https://instagram.com/onlylebanon.lb" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a></li><li class="social-item rss"><a href="https://www.onlylebanon.net/feed/rss/" target="_blank"> <i class="item-icon bsfi-rss"></i><span class="item-title"> Subscribe </span> </a></li><li class="social-item pinterest"><a href="https://www.pinterest.com/betterstudio" target="_blank"> <i class="item-icon bsfi-pinterest"></i><span class="item-title"> Followers </span> </a></li><li class="social-item linkedin"><a href="https://www.linkedin.com/company/onlylebanon.net/" target="_blank"> <i class="item-icon bsfi-linkedin"></i><span class="item-title"> </span> </a></li></ul></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">الجمعة 5 أبريل 2019</span></li><li id="menu-item-41314" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41314"><a href="https://www.onlylebanon.net/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li><li id="menu-item-41315" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41315"><a href="https://www.onlylebanon.net/contact-us/">إتصل بنا</a></li><li id="menu-item-126457" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-126457"><a href="https://www.onlylebanon.net/search">محرك البحث</a></li><li id="menu-item-189344" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-189344"><a href="https://www.onlylebanon.net/%d8%a7%d9%84%d8%a3%d8%a8%d8%b1%d8%a7%d8%ac/">الأبراج</a></li><li id="menu-item-345311" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-345311"><a href="https://www.onlylebanon.net/privacy-policy/">سياسة الخصوصية</a></li></ul></nav></div></div></div></div></div></section><div class="content-wrap"><div class="container"><div class="header-inner clearfix"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo">
<a href="https://www.onlylebanon.net/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.onlylebanon.net/wp-content/uploads/2017/04/Onlylebaon-Logo-2017-e1492775528659.png" alt="أخبار لبنان - Only Lebanon News" /><span class="site-title">أخبار لبنان - Only Lebanon News - موقع أونلي ليبانون - أخبار لبنان والعالم</span>
</a></p></div><nav id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="menu-action-buttons width-2"><div class="off-canvas-menu-icon-container off-icon-right"><div class="off-canvas-menu-icon"><div class="off-canvas-menu-icon-el"></div></div></div><div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.onlylebanon.net">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="بحث"></form></div></div></div><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-345300"><a href="https://www.onlylebanon.net"><i class="bf-icon  fa fa-home"></i>الرئيسية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-2500 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-391632"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/"><i class="bf-icon  fa fa-newspaper-o"></i>الأخبار</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active">
<a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" data-target="#mtab-51472876-2500" data-toggle="tab" aria-expanded="true" class="term-2500">
<i class="fa fa-angle-left"></i> الكل </a></li><li>
<a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/" data-target="#mtab-51472876-27" data-deferred-init="99185406" data-toggle="tab" data-deferred-event="mouseenter" class="term-27">
<i class="fa fa-angle-left"></i> أخبار لبنان </a></li><li>
<a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/world/" data-target="#mtab-51472876-21" data-deferred-init="1044532460" data-toggle="tab" data-deferred-event="mouseenter" class="term-21">
<i class="fa fa-angle-left"></i> العالم </a></li><li>
<a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/technology/" data-target="#mtab-51472876-24" data-deferred-init="170663402" data-toggle="tab" data-deferred-event="mouseenter" class="term-24">
<i class="fa fa-angle-left"></i> تكنولوجيا </a></li><li>
<a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/business/" data-target="#mtab-51472876-22" data-deferred-init="1644977123" data-toggle="tab" data-deferred-event="mouseenter" class="term-22">
<i class="fa fa-angle-left"></i> اقتصاد </a></li><li>
<a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/secrets/" data-target="#mtab-51472876-60" data-deferred-init="1611869590" data-toggle="tab" data-deferred-event="mouseenter" class="term-60">
<i class="fa fa-angle-left"></i> أسرار </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-51472876-2500"><div class="bs-pagination-wrapper main-term-2500 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><div class="post-404613 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/">أخبار لبنان</a></span></div> <a title="من جبيل الى بيروت.. نظام جديد لإدارة النقل الذكي ووداعاً لزحمة السير!" data-src="https://www.onlylebanon.net/wp-content/uploads/2019/04/Doc-P-573721-636900660279133493-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Doc-P-573721-636900660279133493-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-573721-636900660279133493-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-573721-636900660279133493-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-573721-636900660279133493-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-573721-636900660279133493.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/05/%d9%85%d9%86-%d8%ac%d8%a8%d9%8a%d9%84-%d8%a7%d9%84%d9%89-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa-%d9%86%d8%b8%d8%a7%d9%85-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%86/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/05/%d9%85%d9%86-%d8%ac%d8%a8%d9%8a%d9%84-%d8%a7%d9%84%d9%89-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa-%d9%86%d8%b8%d8%a7%d9%85-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%86/" class="post-title post-url">
من جبيل الى بيروت.. نظام جديد لإدارة النقل الذكي ووداعاً لزحمة السير! </a></p></div></div ><div class="post-404610 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/">أخبار لبنان</a></span></div> <a title="الطقس الربيعي لن يدوم طويلاً.. الامطار عائدة في هذه الايام" data-src="https://www.onlylebanon.net/wp-content/uploads/2019/04/Doc-P-573678-636900631679829302-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Doc-P-573678-636900631679829302-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-573678-636900631679829302-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-573678-636900631679829302-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-573678-636900631679829302-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-573678-636900631679829302.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/05/%d8%a7%d9%84%d8%b7%d9%82%d8%b3-%d8%a7%d9%84%d8%b1%d8%a8%d9%8a%d8%b9%d9%8a-%d9%84%d9%86-%d9%8a%d8%af%d9%88%d9%85-%d8%b7%d9%88%d9%8a%d9%84%d8%a7%d9%8b-%d8%a7%d9%84%d8%a7%d9%85%d8%b7%d8%a7%d8%b1-%d8%b9/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/05/%d8%a7%d9%84%d8%b7%d9%82%d8%b3-%d8%a7%d9%84%d8%b1%d8%a8%d9%8a%d8%b9%d9%8a-%d9%84%d9%86-%d9%8a%d8%af%d9%88%d9%85-%d8%b7%d9%88%d9%8a%d9%84%d8%a7%d9%8b-%d8%a7%d9%84%d8%a7%d9%85%d8%b7%d8%a7%d8%b1-%d8%b9/" class="post-title post-url">
الطقس الربيعي لن يدوم طويلاً.. الامطار عائدة في هذه الايام </a></p></div></div ><div class="post-404607 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/">أخبار لبنان</a></span></div> <a title="هلع بإحدى مدارس كسروان: 80 تلميذاً تغيبوا.. والإدارة تعلّق الدروس وتعقّم الصفوف" data-src="https://www.onlylebanon.net/wp-content/uploads/2019/04/Doc-P-573670-636900620163028848-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Doc-P-573670-636900620163028848-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-573670-636900620163028848-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-573670-636900620163028848-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-573670-636900620163028848-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-573670-636900620163028848.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/05/%d9%87%d9%84%d8%b9-%d8%a8%d8%a5%d8%ad%d8%af%d9%89-%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d9%83%d8%b3%d8%b1%d9%88%d8%a7%d9%86-80-%d8%aa%d9%84%d9%85%d9%8a%d8%b0%d8%a7%d9%8b-%d8%aa%d8%ba%d9%8a%d8%a8%d9%88/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/05/%d9%87%d9%84%d8%b9-%d8%a8%d8%a5%d8%ad%d8%af%d9%89-%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d9%83%d8%b3%d8%b1%d9%88%d8%a7%d9%86-80-%d8%aa%d9%84%d9%85%d9%8a%d8%b0%d8%a7%d9%8b-%d8%aa%d8%ba%d9%8a%d8%a8%d9%88/" class="post-title post-url">
هلع بإحدى مدارس كسروان: 80 تلميذاً تغيبوا.. والإدارة تعلّق الدروس وتعقّم الصفوف </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2500 clearfix"> <script>var bs_ajax_paginate_1140530476='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"2500","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c7b3eaa"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1140530476" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1140530476" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-51472876-27"><div class="bs-pagination-wrapper main-term-27 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_99185406"> <script>var bs_deferred_loading_bsd_99185406='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a07908"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-51472876-21"><div class="bs-pagination-wrapper main-term-21 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1044532460"> <script>var bs_deferred_loading_bsd_1044532460='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":21,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"75d67a3"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-51472876-24"><div class="bs-pagination-wrapper main-term-24 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_170663402"> <script>var bs_deferred_loading_bsd_170663402='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":24,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"db89df0"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-51472876-22"><div class="bs-pagination-wrapper main-term-22 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1644977123"> <script>var bs_deferred_loading_bsd_1644977123='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":22,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8fbf319"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-51472876-60"><div class="bs-pagination-wrapper main-term-60 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1611869590"> <script>var bs_deferred_loading_bsd_1611869590='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":60,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"430883c"}';</script> </div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-34034"><a href="https://www.onlylebanon.net/articles/"><i class="bf-icon  fa fa-vcard-o"></i>مقالات</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-33 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><div class="post-404532 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-33"><a href="https://www.onlylebanon.net/articles/">مقالات مختارة</a></span></div> <a title="خطة الكهرباء: بيروت 24 والمناطق 20" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/07/HEADER_SydneyElectricity-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;HEADER_SydneyElectricity-210x136.jpg&quot;,&quot;279&quot;:&quot;HEADER_SydneyElectricity-279x220.jpg&quot;,&quot;357&quot;:&quot;HEADER_SydneyElectricity-357x210.jpg&quot;,&quot;750&quot;:&quot;HEADER_SydneyElectricity-750x430.jpg&quot;,&quot;1024&quot;:&quot;HEADER_SydneyElectricity.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/articles/2019/04/04/%d8%ae%d8%b7%d8%a9-%d8%a7%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa-24-%d9%88%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82-20/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/articles/2019/04/04/%d8%ae%d8%b7%d8%a9-%d8%a7%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa-24-%d9%88%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82-20/" class="post-title post-url">
خطة الكهرباء: بيروت 24 والمناطق 20 </a></p></div></div ><div class="post-404332 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-33"><a href="https://www.onlylebanon.net/articles/">مقالات مختارة</a></span></div> <a title="ثقافة (البرستيج) تترك اللبناني أسير المظاهر الخادعة ولو.. تحت رحمة الديون!" data-src="https://www.onlylebanon.net/wp-content/uploads/2019/04/Doc-P-572146-636897145930398705-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Doc-P-572146-636897145930398705-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-572146-636897145930398705-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-572146-636897145930398705-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-572146-636897145930398705-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-572146-636897145930398705.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/articles/2019/04/01/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%a8%d8%b1%d8%b3%d8%aa%d9%8a%d8%ac-%d8%aa%d8%aa%d8%b1%d9%83-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d8%a3%d8%b3%d9%8a%d8%b1-%d8%a7%d9%84%d9%85/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/articles/2019/04/01/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%a8%d8%b1%d8%b3%d8%aa%d9%8a%d8%ac-%d8%aa%d8%aa%d8%b1%d9%83-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d8%a3%d8%b3%d9%8a%d8%b1-%d8%a7%d9%84%d9%85/" class="post-title post-url">
ثقافة (البرستيج) تترك اللبناني أسير المظاهر الخادعة ولو.. تحت رحمة الديون! </a></p></div></div ><div class="post-404326 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-33"><a href="https://www.onlylebanon.net/articles/">مقالات مختارة</a></span></div> <a title="قريباً سيدفع اللبناني فواتير باليورو، واليوان والروبل" data-src="https://www.onlylebanon.net/wp-content/uploads/2016/08/money-euro.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2016\/08\/&quot;,&quot;sizes&quot;:{&quot;620&quot;:&quot;money-euro.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/articles/2019/04/01/%d9%82%d8%b1%d9%8a%d8%a8%d8%a7%d9%8b-%d8%b3%d9%8a%d8%af%d9%81%d8%b9-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%81%d9%88%d8%a7%d8%aa%d9%8a%d8%b1-%d8%a8%d8%a7%d9%84%d9%8a%d9%88%d8%b1%d9%88/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/articles/2019/04/01/%d9%82%d8%b1%d9%8a%d8%a8%d8%a7%d9%8b-%d8%b3%d9%8a%d8%af%d9%81%d8%b9-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%81%d9%88%d8%a7%d8%aa%d9%8a%d8%b1-%d8%a8%d8%a7%d9%84%d9%8a%d9%88%d8%b1%d9%88/" class="post-title post-url">
قريباً سيدفع اللبناني فواتير باليورو، واليوان والروبل </a></p></div></div ><div class="post-404084 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-33"><a href="https://www.onlylebanon.net/articles/">مقالات مختارة</a></span></div> <a title="أسرار زيارة بومبيو لجبيل كُشفت.. قاعدة عسكرية أميركية تمتد من البترون الى بحديدات!" data-src="https://www.onlylebanon.net/wp-content/uploads/2019/03/Doc-P-570385-636892679289126714-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Doc-P-570385-636892679289126714-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-570385-636892679289126714-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-570385-636892679289126714-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-570385-636892679289126714-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-570385-636892679289126714.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/articles/2019/03/27/%d8%a3%d8%b3%d8%b1%d8%a7%d8%b1-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%a8%d9%88%d9%85%d8%a8%d9%8a%d9%88-%d9%84%d8%ac%d8%a8%d9%8a%d9%84-%d9%83%d9%8f%d8%b4%d9%81%d8%aa-%d9%82%d8%a7%d8%b9%d8%af%d8%a9-%d8%b9/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/articles/2019/03/27/%d8%a3%d8%b3%d8%b1%d8%a7%d8%b1-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%a8%d9%88%d9%85%d8%a8%d9%8a%d9%88-%d9%84%d8%ac%d8%a8%d9%8a%d9%84-%d9%83%d9%8f%d8%b4%d9%81%d8%aa-%d9%82%d8%a7%d8%b9%d8%af%d8%a9-%d8%b9/" class="post-title post-url">
أسرار زيارة بومبيو لجبيل كُشفت.. قاعدة عسكرية أميركية تمتد من البترون الى بحديدات! </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-33 clearfix"> <script>var bs_ajax_paginate_1660585271='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"33","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e413c44"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1660585271" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1660585271" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-2501 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-391635"><a href="https://www.onlylebanon.net/life-style/"><i class="bf-icon  fa fa-heartbeat"></i>الصحة والحياة</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active">
<a href="https://www.onlylebanon.net/life-style/" data-target="#mtab-993575851-2501" data-toggle="tab" aria-expanded="true" class="term-2501">
<i class="fa fa-angle-left"></i> الكل </a></li><li>
<a href="https://www.onlylebanon.net/life-style/health/" data-target="#mtab-993575851-1286" data-deferred-init="1342193291" data-toggle="tab" data-deferred-event="mouseenter" class="term-1286">
<i class="fa fa-angle-left"></i> صحة </a></li><li>
<a href="https://www.onlylebanon.net/life-style/sports/" data-target="#mtab-993575851-23" data-deferred-init="1059848824" data-toggle="tab" data-deferred-event="mouseenter" class="term-23">
<i class="fa fa-angle-left"></i> رياضة </a></li><li>
<a href="https://www.onlylebanon.net/life-style/woman/" data-target="#mtab-993575851-1303" data-deferred-init="404353136" data-toggle="tab" data-deferred-event="mouseenter" class="term-1303">
<i class="fa fa-angle-left"></i> سيّدتي </a></li><li>
<a href="https://www.onlylebanon.net/life-style/main-dishes/" data-target="#mtab-993575851-2520" data-deferred-init="1297259628" data-toggle="tab" data-deferred-event="mouseenter" class="term-2520">
<i class="fa fa-angle-left"></i> أطباق ومأكولات </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-993575851-2501"><div class="bs-pagination-wrapper main-term-2501 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><div class="post-404448 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1286"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-1286"><a href="https://www.onlylebanon.net/life-style/health/">صحة</a></span></div> <a title="هل تخيلتم يوماً؟.. سم أخطر العناكب يحمي من الوفاة!" data-src="https://www.onlylebanon.net/wp-content/uploads/2019/04/Doc-P-572582-636898051927794563-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Doc-P-572582-636898051927794563-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-572582-636898051927794563-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-572582-636898051927794563-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-572582-636898051927794563-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-572582-636898051927794563.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/life-style/health/2019/04/02/%d9%87%d9%84-%d8%aa%d8%ae%d9%8a%d9%84%d8%aa%d9%85-%d9%8a%d9%88%d9%85%d8%a7%d9%8b%d8%9f-%d8%b3%d9%85-%d8%a3%d8%ae%d8%b7%d8%b1-%d8%a7%d9%84%d8%b9%d9%86%d8%a7%d9%83%d8%a8-%d9%8a%d8%ad%d9%85%d9%8a/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/life-style/health/2019/04/02/%d9%87%d9%84-%d8%aa%d8%ae%d9%8a%d9%84%d8%aa%d9%85-%d9%8a%d9%88%d9%85%d8%a7%d9%8b%d8%9f-%d8%b3%d9%85-%d8%a3%d8%ae%d8%b7%d8%b1-%d8%a7%d9%84%d8%b9%d9%86%d8%a7%d9%83%d8%a8-%d9%8a%d8%ad%d9%85%d9%8a/" class="post-title post-url">
هل تخيلتم يوماً؟.. سم أخطر العناكب يحمي من الوفاة! </a></p></div></div ><div class="post-404439 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1286"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-1286"><a href="https://www.onlylebanon.net/life-style/health/">صحة</a></span></div> <a title="كم فنجاناً من القهوة يمكن أن تشرب في اليوم؟" data-src="https://www.onlylebanon.net/wp-content/uploads/2019/04/Doc-P-572565-636898041042801743-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Doc-P-572565-636898041042801743-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-572565-636898041042801743-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-572565-636898041042801743-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-572565-636898041042801743-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-572565-636898041042801743.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/life-style/health/2019/04/02/%d9%83%d9%85-%d9%81%d9%86%d8%ac%d8%a7%d9%86%d8%a7%d9%8b-%d9%85%d9%86-%d8%a7%d9%84%d9%82%d9%87%d9%88%d8%a9-%d9%8a%d9%85%d9%83%d9%86-%d8%a3%d9%86-%d8%aa%d8%b4%d8%b1%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d9%8a/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/life-style/health/2019/04/02/%d9%83%d9%85-%d9%81%d9%86%d8%ac%d8%a7%d9%86%d8%a7%d9%8b-%d9%85%d9%86-%d8%a7%d9%84%d9%82%d9%87%d9%88%d8%a9-%d9%8a%d9%85%d9%83%d9%86-%d8%a3%d9%86-%d8%aa%d8%b4%d8%b1%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d9%8a/" class="post-title post-url">
كم فنجاناً من القهوة يمكن أن تشرب في اليوم؟ </a></p></div></div ><div class="post-404426 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1286"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-1286"><a href="https://www.onlylebanon.net/life-style/health/">صحة</a></span></div> <a title="لماء جوز الهند فوائد عديدة.. جرّبوه!" data-src="https://www.onlylebanon.net/wp-content/uploads/2019/04/Doc-P-572442-636897931243961229-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Doc-P-572442-636897931243961229-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-572442-636897931243961229-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-572442-636897931243961229-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-572442-636897931243961229-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-572442-636897931243961229.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/life-style/health/2019/04/02/%d9%84%d9%85%d8%a7%d8%a1-%d8%ac%d9%88%d8%b2-%d8%a7%d9%84%d9%87%d9%86%d8%af-%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%b9%d8%af%d9%8a%d8%af%d8%a9-%d8%ac%d8%b1%d9%91%d8%a8%d9%88%d9%87/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/life-style/health/2019/04/02/%d9%84%d9%85%d8%a7%d8%a1-%d8%ac%d9%88%d8%b2-%d8%a7%d9%84%d9%87%d9%86%d8%af-%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%b9%d8%af%d9%8a%d8%af%d8%a9-%d8%ac%d8%b1%d9%91%d8%a8%d9%88%d9%87/" class="post-title post-url">
لماء جوز الهند فوائد عديدة.. جرّبوه! </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2501 clearfix"> <script>var bs_ajax_paginate_1602409544='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"2501","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1df5a27"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1602409544" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1602409544" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-993575851-1286"><div class="bs-pagination-wrapper main-term-1286 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1342193291"> <script>var bs_deferred_loading_bsd_1342193291='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":1286,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"beaaf5e"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-993575851-23"><div class="bs-pagination-wrapper main-term-23 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1059848824"> <script>var bs_deferred_loading_bsd_1059848824='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":23,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a50c965"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-993575851-1303"><div class="bs-pagination-wrapper main-term-1303 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_404353136"> <script>var bs_deferred_loading_bsd_404353136='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":1303,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1a70134"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-993575851-2520"><div class="bs-pagination-wrapper main-term-2520 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1297259628"> <script>var bs_deferred_loading_bsd_1297259628='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":2520,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"34c8ece"}';</script> </div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-2502 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-391642"><a href="https://www.onlylebanon.net/amusement/"><i class="bf-icon  fa fa-bandcamp"></i>ترفيه</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active">
<a href="https://www.onlylebanon.net/amusement/" data-target="#mtab-382823232-2502" data-toggle="tab" aria-expanded="true" class="term-2502">
<i class="fa fa-angle-left"></i> الكل </a></li><li>
<a href="https://www.onlylebanon.net/amusement/entertainment/" data-target="#mtab-382823232-25" data-deferred-init="794597052" data-toggle="tab" data-deferred-event="mouseenter" class="term-25">
<i class="fa fa-angle-left"></i> منوعات </a></li><li>
<a href="https://www.onlylebanon.net/amusement/arts/" data-target="#mtab-382823232-20" data-deferred-init="546223547" data-toggle="tab" data-deferred-event="mouseenter" class="term-20">
<i class="fa fa-angle-left"></i> فنون </a></li><li>
<a href="https://www.onlylebanon.net/amusement/videos/" data-target="#mtab-382823232-41" data-deferred-init="944183069" data-toggle="tab" data-deferred-event="mouseenter" class="term-41">
<i class="fa fa-angle-left"></i> الفيديو </a></li><li>
<a href="https://www.onlylebanon.net/amusement/gallery/" data-target="#mtab-382823232-318" data-deferred-init="658254392" data-toggle="tab" data-deferred-event="mouseenter" class="term-318">
<i class="fa fa-angle-left"></i> معرض الصور </a></li><li>
<a href="https://www.onlylebanon.net/amusement/travel-tourism/" data-target="#mtab-382823232-26" data-deferred-init="534636558" data-toggle="tab" data-deferred-event="mouseenter" class="term-26">
<i class="fa fa-angle-left"></i> سياحة وسفر </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-382823232-2502"><div class="bs-pagination-wrapper main-term-2502 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><div class="post-404588 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-20"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-20"><a href="https://www.onlylebanon.net/amusement/arts/">فنون</a></span></div> <a title="سلام الزعتري: هددوا عائلتي!" data-src="https://www.onlylebanon.net/wp-content/uploads/2019/04/salam-zaatary-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;salam-zaatary-210x136.jpg&quot;,&quot;279&quot;:&quot;salam-zaatary-279x220.jpg&quot;,&quot;357&quot;:&quot;salam-zaatary-357x210.jpg&quot;,&quot;750&quot;:&quot;salam-zaatary-750x430.jpg&quot;,&quot;1000&quot;:&quot;salam-zaatary.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/amusement/arts/2019/04/04/%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%b2%d8%b9%d8%aa%d8%b1%d9%8a-%d9%87%d8%af%d8%af%d9%88%d8%a7-%d8%b9%d8%a7%d8%a6%d9%84%d8%aa%d9%8a/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/amusement/arts/2019/04/04/%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%b2%d8%b9%d8%aa%d8%b1%d9%8a-%d9%87%d8%af%d8%af%d9%88%d8%a7-%d8%b9%d8%a7%d8%a6%d9%84%d8%aa%d9%8a/" class="post-title post-url">
سلام الزعتري: هددوا عائلتي! </a></p></div></div ><div class="post-404582 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-20"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-20"><a href="https://www.onlylebanon.net/amusement/arts/">فنون</a></span></div> <a title="عبّاس جعفر ممنوع من دخول دمشق.. وهذه التفاصيل!" data-src="https://www.onlylebanon.net/wp-content/uploads/2019/04/Doc-P-573159-636899563881529884-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Doc-P-573159-636899563881529884-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-573159-636899563881529884-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-573159-636899563881529884-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-573159-636899563881529884-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-573159-636899563881529884.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/amusement/arts/2019/04/04/%d8%b9%d8%a8%d9%91%d8%a7%d8%b3-%d8%ac%d8%b9%d9%81%d8%b1-%d9%85%d9%85%d9%86%d9%88%d8%b9-%d9%85%d9%86-%d8%af%d8%ae%d9%88%d9%84-%d8%af%d9%85%d8%b4%d9%82-%d9%88%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%aa/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/amusement/arts/2019/04/04/%d8%b9%d8%a8%d9%91%d8%a7%d8%b3-%d8%ac%d8%b9%d9%81%d8%b1-%d9%85%d9%85%d9%86%d9%88%d8%b9-%d9%85%d9%86-%d8%af%d8%ae%d9%88%d9%84-%d8%af%d9%85%d8%b4%d9%82-%d9%88%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%aa/" class="post-title post-url">
عبّاس جعفر ممنوع من دخول دمشق.. وهذه التفاصيل! </a></p></div></div ><div class="post-404526 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-20"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-20"><a href="https://www.onlylebanon.net/amusement/arts/">فنون</a></span></div> <a title="عباس شاهين بمستشفى للأمراض العقلية!" data-src="https://www.onlylebanon.net/wp-content/uploads/2019/04/Doc-P-572858-636898782530566216-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Doc-P-572858-636898782530566216-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-572858-636898782530566216-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-572858-636898782530566216-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-572858-636898782530566216-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-572858-636898782530566216.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/amusement/arts/2019/04/03/%d8%b9%d8%a8%d8%a7%d8%b3-%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d8%a8%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d9%84%d9%84%d8%a3%d9%85%d8%b1%d8%a7%d8%b6-%d8%a7%d9%84%d8%b9%d9%82%d9%84%d9%8a%d8%a9/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/amusement/arts/2019/04/03/%d8%b9%d8%a8%d8%a7%d8%b3-%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d8%a8%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d9%84%d9%84%d8%a3%d9%85%d8%b1%d8%a7%d8%b6-%d8%a7%d9%84%d8%b9%d9%82%d9%84%d9%8a%d8%a9/" class="post-title post-url">
عباس شاهين بمستشفى للأمراض العقلية! </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2502 clearfix"> <script>var bs_ajax_paginate_1170761635='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"2502","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3f13962"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1170761635" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1170761635" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-382823232-25"><div class="bs-pagination-wrapper main-term-25 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_794597052"> <script>var bs_deferred_loading_bsd_794597052='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":25,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"777267a"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-382823232-20"><div class="bs-pagination-wrapper main-term-20 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_546223547"> <script>var bs_deferred_loading_bsd_546223547='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":20,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4639a77"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-382823232-41"><div class="bs-pagination-wrapper main-term-41 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_944183069"> <script>var bs_deferred_loading_bsd_944183069='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ccb7112"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-382823232-318"><div class="bs-pagination-wrapper main-term-318 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_658254392"> <script>var bs_deferred_loading_bsd_658254392='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":318,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3149f1c"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-382823232-26"><div class="bs-pagination-wrapper main-term-26 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_534636558"> <script>var bs_deferred_loading_bsd_534636558='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":26,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7fa7f27"}';</script> </div></div></div></div></div></div></li></ul></nav></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo">
<a href="https://www.onlylebanon.net/" itemprop="url" rel="home">
<img src="https://www.onlylebanon.net/wp-content/uploads/2016/12/Onlylebaon-Logo-2017-e1492774361106.png" alt="Only Lebanon - أخبار لبنان - أونلي ليبانون" /> </a></div></div></div><div class="main-wrap content-main-wrap"><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.onlylebanon.net" rel="home" "><span itemprop='name'>الرئيسية</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/"><span itemprop='name'>الأخبار</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/"><span itemprop='name'>أخبار لبنان</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>بالفيديو: مرافق وزير الاعلام لمراسل الجديد: &#8216;طبقو&#8217;!</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/05/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b1%d8%a7%d9%81%d9%82-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d9%84%d9%85%d8%b1%d8%a7%d8%b3%d9%84-%d8%a7%d9%84/" /></li></ul></div></nav><div class="container adcontainer"><div class="lfux lfux-clearfix adloc-after-header adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_after lfux-align-center lfux-column-1"><div id="lfux-391619-2114609573" class="lfux-container lfux-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="391619" data-type="code"><span id="lfux-391619-2114609573-place"></span><script type="text/javascript">var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('lfux-391619-2114609573');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('lfux-391619-2114609573-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px"  data-ad-client="ca-pub-0497087669857684"  data-ad-slot="8040342632" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('lfux-391619-2114609573-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-0497087669857684"  data-ad-slot="8040342632" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('lfux-391619-2114609573-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-0497087669857684"  data-ad-slot="8040342632" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width<768){document.getElementById('lfux-391619-2114609573-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-0497087669857684"  data-ad-slot="8040342632" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></div><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-14 bs-lazy wfi"><div class="post-header-inner wfi"><div class="post-header-title"><div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/">أخبار لبنان</a></span></div><h1 class="single-post-title">
<span class="post-title" itemprop="headline">بالفيديو: مرافق وزير الاعلام لمراسل الجديد: &#8216;طبقو&#8217;!</span></h1><div class="post-meta single-post-meta">
<a href="https://www.onlylebanon.net/author/wikalat/" title="تصفح كاتب المقالات" class="post-author-a post-author-avatar">
<img alt='' data-src='https://secure.gravatar.com/avatar/f7fe663e3b1ccf9bd73f21a1e788bbf2?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">المصدر: <b>وكالات</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2019-04-05T11:58:32+00:00"><b>05/04/2019 11:58 صباحًا</b></time></span>
<a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/05/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b1%d8%a7%d9%81%d9%82-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d9%84%d9%85%d8%b1%d8%a7%d8%b3%d9%84-%d8%a7%d9%84/#respond" title="ترك تعليق على: &quot;بالفيديو: مرافق وزير الاعلام لمراسل الجديد: &#8216;طبقو&#8217;!&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-404603" class="post-404603 post type-post status-publish format-standard has-post-thumbnail  category---lebanon-news single-post-content"><div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://www.onlylebanon.net/wp-content/uploads/2019/04/RIUKXZBALI.jpg"><img alt="" data-src="https://www.onlylebanon.net/wp-content/uploads/2019/04/RIUKXZBALI.jpg"> </a></div><div class="post-share single-post-share top-share clearfix style-10"><div class="post-share-btn-group"></div><div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">شارك</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.onlylebanon.net%2F%3Fp%3D404603" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A+%D9%85%D8%B1%D8%A7%D9%81%D9%82+%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D9%84%D8%A7%D8%B9%D9%84%D8%A7%D9%85+%D9%84%D9%85%D8%B1%D8%A7%D8%B3%D9%84+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%3A+%26%238216%3B%D8%B7%D8%A8%D9%82%D9%88%26%238217%3B%21 @Onlylebanon&url=https%3A%2F%2Fwww.onlylebanon.net%2F%3Fp%3D404603" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.onlylebanon.net%2F%3Fp%3D404603" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.onlylebanon.net%2F%3Fp%3D404603&title=%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A+%D9%85%D8%B1%D8%A7%D9%81%D9%82+%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D9%84%D8%A7%D8%B9%D9%84%D8%A7%D9%85+%D9%84%D9%85%D8%B1%D8%A7%D8%B3%D9%84+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%3A+%26%238216%3B%D8%B7%D8%A8%D9%82%D9%88%26%238217%3B%21" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A+%D9%85%D8%B1%D8%A7%D9%81%D9%82+%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D9%84%D8%A7%D8%B9%D9%84%D8%A7%D9%85+%D9%84%D9%85%D8%B1%D8%A7%D8%B3%D9%84+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%3A+%26%238216%3B%D8%B7%D8%A8%D9%82%D9%88%26%238217%3B%21 %0A%0A https%3A%2F%2Fwww.onlylebanon.net%2F%3Fp%3D404603" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.onlylebanon.net%2F%3Fp%3D404603&media=https://www.onlylebanon.net/wp-content/uploads/2019/04/RIUKXZBALI.jpg&description=%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A+%D9%85%D8%B1%D8%A7%D9%81%D9%82+%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D9%84%D8%A7%D8%B9%D9%84%D8%A7%D9%85+%D9%84%D9%85%D8%B1%D8%A7%D8%B3%D9%84+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%3A+%26%238216%3B%D8%B7%D8%A8%D9%82%D9%88%26%238217%3B%21" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88%3A+%D9%85%D8%B1%D8%A7%D9%81%D9%82+%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D9%84%D8%A7%D8%B9%D9%84%D8%A7%D9%85+%D9%84%D9%85%D8%B1%D8%A7%D8%B3%D9%84+%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%3A+%26%238216%3B%D8%B7%D8%A8%D9%82%D9%88%26%238217%3B%21&body=https%3A%2F%2Fwww.onlylebanon.net%2F%3Fp%3D404603" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">طباعة</span></a></span></div></div><div class="entry-content clearfix single-post-content"><p>نشر المراسل في قناة الجديد الزميل غدي بو موسى فيديو لاحدث التقارير التي اعدّها عن قرار وزير الاعلام جمال الجرّاح فتح بثّ قناة تلفزيون لبنان 24\24.</p><p>وبعد مقابلة قصيرة اجراها بو موسى مع الجراح، انصرف الوزير بعدما سُئل عن تاريخ تأسيس تلفزيون لبنان، وقال: &#8220;شو جايي تعمل معي تحقيق&#8221;.</p><p>لكنّ الزميل بو موسى اصّر على سؤال الجراح مرة اخرى ليتدخّل احد مرافقي الوزير ويقول له: &#8220;طبقو&#8221;، ما اثار جدلا اثناء التغطية، وما كان من الوزير الا ان يقول لمرافقه: &#8220;شو بدك فيه&#8221;.</p><figure class="wp-block-embed-facebook wp-block-embed is-type-video is-provider-facebook"><div class="wp-block-embed__wrapper"><div id="fb-root"></div><div class="fb-video" data-href="https://www.facebook.com/ghadi.bou.moussa.profile/videos/10218772553565783/?t=0" data-width="1170"><blockquote cite="https://www.facebook.com/ghadi.bou.moussa.profile/videos/10218772553565783/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ghadi.bou.moussa.profile/videos/10218772553565783/"></a><p>وزير الإعلام قابل يقول مرافقه للصحافيّين: طبقوا تمكم 😄#وزير_مرافقين مش #وزير_إعلام</p>Posted by <a href="https://www.facebook.com/ghadi.bou.moussa.profile">Ghadi Bou Moussa</a> on Wednesday, 3 April 2019</blockquote></div></div></figure><div class="bs-irp center bs-irp-thumbnail-1-full"><div class="bs-irp-heading">
<span class="h-text heading-typo">إقرأ ايضاً</span></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-2"><div class="post-404613 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-27"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="من جبيل الى بيروت.. نظام جديد لإدارة النقل الذكي ووداعاً لزحمة السير!" data-src="https://www.onlylebanon.net/wp-content/uploads/2019/04/Doc-P-573721-636900660279133493-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Doc-P-573721-636900660279133493-86x64.jpg&quot;,&quot;210&quot;:&quot;Doc-P-573721-636900660279133493-210x136.jpg&quot;,&quot;950&quot;:&quot;Doc-P-573721-636900660279133493.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/05/%d9%85%d9%86-%d8%ac%d8%a8%d9%8a%d9%84-%d8%a7%d9%84%d9%89-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa-%d9%86%d8%b8%d8%a7%d9%85-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%86/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/05/%d9%85%d9%86-%d8%ac%d8%a8%d9%8a%d9%84-%d8%a7%d9%84%d9%89-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa-%d9%86%d8%b8%d8%a7%d9%85-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%86/" class="post-url post-title">
من جبيل الى بيروت.. نظام جديد لإدارة النقل الذكي ووداعاً&hellip; </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-04-05T13:56:22+00:00">05/04/2019</time></span></div></div></div ><div class="post-404610 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-27"><div class="item-inner clearfix"><div class="featured featured-type-featured-image">
<a title="الطقس الربيعي لن يدوم طويلاً.. الامطار عائدة في هذه الايام" data-src="https://www.onlylebanon.net/wp-content/uploads/2019/04/Doc-P-573678-636900631679829302-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Doc-P-573678-636900631679829302-86x64.jpg&quot;,&quot;210&quot;:&quot;Doc-P-573678-636900631679829302-210x136.jpg&quot;,&quot;950&quot;:&quot;Doc-P-573678-636900631679829302.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/05/%d8%a7%d9%84%d8%b7%d9%82%d8%b3-%d8%a7%d9%84%d8%b1%d8%a8%d9%8a%d8%b9%d9%8a-%d9%84%d9%86-%d9%8a%d8%af%d9%88%d9%85-%d8%b7%d9%88%d9%8a%d9%84%d8%a7%d9%8b-%d8%a7%d9%84%d8%a7%d9%85%d8%b7%d8%a7%d8%b1-%d8%b9/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/05/%d8%a7%d9%84%d8%b7%d9%82%d8%b3-%d8%a7%d9%84%d8%b1%d8%a8%d9%8a%d8%b9%d9%8a-%d9%84%d9%86-%d9%8a%d8%af%d9%88%d9%85-%d8%b7%d9%88%d9%8a%d9%84%d8%a7%d9%8b-%d8%a7%d9%84%d8%a7%d9%85%d8%b7%d8%a7%d8%b1-%d8%b9/" class="post-url post-title">
الطقس الربيعي لن يدوم طويلاً.. الامطار عائدة في هذه الايام </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-04-05T13:07:49+00:00">05/04/2019</time></span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_318464311='{"query":{"count":2,"paginate":"next_prev","pagination-show-label":"0","data":{"listing":"thumbnail-1","columns":2,"item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div"},"post_type":"post","posts_per_page":"2","post__not_in":[404603],"ignore_sticky_posts":1,"category__in":[27],"remove_duplicates_ids":"404603","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","columns":2,"item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","vars":{"post-ranking-offset":2}},"remove_duplicates":"1","remove_duplicates_ids":"404603","paginate":"next_prev","pagination-show-label":"0","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"59cf051"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="318464311" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="318464311" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a></div></div></div></article></div><div class="post-related"><div class="section-heading sh-t1 sh-s5 "><span class="h-text related-posts-heading">قد يعجبك ايضا</span></div><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile"><div class="post-404607 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-27"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/">أخبار لبنان</a></span></div> <a title="هلع بإحدى مدارس كسروان: 80 تلميذاً تغيبوا.. والإدارة تعلّق الدروس وتعقّم الصفوف" data-src="https://www.onlylebanon.net/wp-content/uploads/2019/04/Doc-P-573670-636900620163028848-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Doc-P-573670-636900620163028848-86x64.jpg&quot;,&quot;210&quot;:&quot;Doc-P-573670-636900620163028848-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-573670-636900620163028848-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-573670-636900620163028848-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-573670-636900620163028848-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-573670-636900620163028848.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/05/%d9%87%d9%84%d8%b9-%d8%a8%d8%a5%d8%ad%d8%af%d9%89-%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d9%83%d8%b3%d8%b1%d9%88%d8%a7%d9%86-80-%d8%aa%d9%84%d9%85%d9%8a%d8%b0%d8%a7%d9%8b-%d8%aa%d8%ba%d9%8a%d8%a8%d9%88/"></a></div><p class="title"> <a class="post-url" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/05/%d9%87%d9%84%d8%b9-%d8%a8%d8%a5%d8%ad%d8%af%d9%89-%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d9%83%d8%b3%d8%b1%d9%88%d8%a7%d9%86-80-%d8%aa%d9%84%d9%85%d9%8a%d8%b0%d8%a7%d9%8b-%d8%aa%d8%ba%d9%8a%d8%a8%d9%88/" title="هلع بإحدى مدارس كسروان: 80 تلميذاً تغيبوا.. والإدارة تعلّق الدروس وتعقّم الصفوف">
<span class="post-title">
هلع بإحدى مدارس كسروان: 80 تلميذاً تغيبوا.. والإدارة تعلّق الدروس وتعقّم الصفوف </span>
</a></p></div></div ><div class="post-404600 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-27"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/">أخبار لبنان</a></span></div> <a title="كُشف السبب: هذا سر الازدحام في المطار.. وتغيير كبير بهذا الموعد!" data-src="https://www.onlylebanon.net/wp-content/uploads/2019/04/Doc-P-573534-636900433398978953-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Doc-P-573534-636900433398978953-86x64.png&quot;,&quot;210&quot;:&quot;Doc-P-573534-636900433398978953-210x136.png&quot;,&quot;279&quot;:&quot;Doc-P-573534-636900433398978953-279x220.png&quot;,&quot;357&quot;:&quot;Doc-P-573534-636900433398978953-357x210.png&quot;,&quot;750&quot;:&quot;Doc-P-573534-636900433398978953-750x430.png&quot;,&quot;950&quot;:&quot;Doc-P-573534-636900433398978953.png&quot;}}" class="img-holder" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/05/%d9%83%d9%8f%d8%b4%d9%81-%d8%a7%d9%84%d8%b3%d8%a8%d8%a8-%d9%87%d8%b0%d8%a7-%d8%b3%d8%b1-%d8%a7%d9%84%d8%a7%d8%b2%d8%af%d8%ad%d8%a7%d9%85-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%b7%d8%a7%d8%b1-%d9%88/"></a></div><p class="title"> <a class="post-url" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/05/%d9%83%d9%8f%d8%b4%d9%81-%d8%a7%d9%84%d8%b3%d8%a8%d8%a8-%d9%87%d8%b0%d8%a7-%d8%b3%d8%b1-%d8%a7%d9%84%d8%a7%d8%b2%d8%af%d8%ad%d8%a7%d9%85-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%b7%d8%a7%d8%b1-%d9%88/" title="كُشف السبب: هذا سر الازدحام في المطار.. وتغيير كبير بهذا الموعد!">
<span class="post-title">
كُشف السبب: هذا سر الازدحام في المطار.. وتغيير كبير بهذا الموعد! </span>
</a></p></div></div ><div class="post-404597 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-27"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/">أخبار لبنان</a></span></div> <a title="الحديث عن زلزال لبنان القادم عاد.. وباحث يحذر: الفالق يتحرك!" data-src="https://www.onlylebanon.net/wp-content/uploads/2019/04/Doc-P-573542-636900453334741065-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Doc-P-573542-636900453334741065-86x64.jpg&quot;,&quot;210&quot;:&quot;Doc-P-573542-636900453334741065-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-573542-636900453334741065-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-573542-636900453334741065-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-573542-636900453334741065-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-573542-636900453334741065.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/05/%d8%a7%d9%84%d8%ad%d8%af%d9%8a%d8%ab-%d8%b9%d9%86-%d8%b2%d9%84%d8%b2%d8%a7%d9%84-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%a7%d9%84%d9%82%d8%a7%d8%af%d9%85-%d8%b9%d8%a7%d8%af-%d9%88%d8%a8%d8%a7%d8%ad%d8%ab/"></a></div><p class="title"> <a class="post-url" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/05/%d8%a7%d9%84%d8%ad%d8%af%d9%8a%d8%ab-%d8%b9%d9%86-%d8%b2%d9%84%d8%b2%d8%a7%d9%84-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%a7%d9%84%d9%82%d8%a7%d8%af%d9%85-%d8%b9%d8%a7%d8%af-%d9%88%d8%a8%d8%a7%d8%ad%d8%ab/" title="الحديث عن زلزال لبنان القادم عاد.. وباحث يحذر: الفالق يتحرك!">
<span class="post-title">
الحديث عن زلزال لبنان القادم عاد.. وباحث يحذر: الفالق يتحرك! </span>
</a></p></div></div ><div class="post-404594 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-27"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/">أخبار لبنان</a></span></div> <a title="طقس متقلب يسيطر: الأمطار عائدة.. ولكن استعدوا بمنتصف نيسان سيتحوّل!" data-src="https://www.onlylebanon.net/wp-content/uploads/2019/04/Doc-P-573584-636900514959496975-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Doc-P-573584-636900514959496975-86x64.jpg&quot;,&quot;210&quot;:&quot;Doc-P-573584-636900514959496975-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-573584-636900514959496975-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-573584-636900514959496975-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-573584-636900514959496975-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-573584-636900514959496975.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/05/%d8%b7%d9%82%d8%b3-%d9%85%d8%aa%d9%82%d9%84%d8%a8-%d9%8a%d8%b3%d9%8a%d8%b7%d8%b1-%d8%a7%d9%84%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%b9%d8%a7%d8%a6%d8%af%d8%a9-%d9%88%d9%84%d9%83%d9%86-%d8%a7%d8%b3/"></a></div><p class="title"> <a class="post-url" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/05/%d8%b7%d9%82%d8%b3-%d9%85%d8%aa%d9%82%d9%84%d8%a8-%d9%8a%d8%b3%d9%8a%d8%b7%d8%b1-%d8%a7%d9%84%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%b9%d8%a7%d8%a6%d8%af%d8%a9-%d9%88%d9%84%d9%83%d9%86-%d8%a7%d8%b3/" title="طقس متقلب يسيطر: الأمطار عائدة.. ولكن استعدوا بمنتصف نيسان سيتحوّل!">
<span class="post-title">
طقس متقلب يسيطر: الأمطار عائدة.. ولكن استعدوا بمنتصف نيسان سيتحوّل! </span>
</a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_403079694='{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[404603],"ignore_sticky_posts":1,"category__in":[27],"remove_duplicates_ids":"404603,404613,404610","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"404603,404613,404610","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4c3d84c","data":{"vars":{"post-ranking-offset":2}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="403079694" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="403079694" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a></div></div><div id="respond"><section class="comments-template ajaxified-comments-container">
<a href="#" class="comment-ajaxified-placeholder" data-comment-post-id="404603">
<i class="fa fa-comments"></i> اترك تعليقا </a></section></div></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="lfux-3" class=" h-ni w-nt primary-sidebar-widget widget widget_lfux"><div class="lfux lfux-clearfix  lfux-align-center lfux-column-1"><div id="lfux-391662-523931079" class="lfux-container lfux-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="391662" data-type="code"><span id="lfux-391662-523931079-place"></span><script type="text/javascript">var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('lfux-391662-523931079');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width;}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth;}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('lfux-391662-523931079-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-0497087669857684"  data-ad-slot="2007941850" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('lfux-391662-523931079-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-0497087669857684"  data-ad-slot="2007941850" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('lfux-391662-523931079-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-0497087669857684"  data-ad-slot="2007941850" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}else if(betterads_screen_width<768){document.getElementById('lfux-391662-523931079-place').innerHTML='<ins class="adsbygoogle" style="display:inline-block;width:'+betterads_el_width[0]+'px;height:'+betterads_el_width[1]+'px"  data-ad-client="ca-pub-0497087669857684"  data-ad-slot="2007941850" ></ins>';(adsbygoogle=window.adsbygoogle||[]).push({});}</script></div></div></div><div id="bs-mix-listing-3-3-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-mix-listing-3-3"><div class=" bs-listing bs-listing-listing-mix-3-3 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t1 sh-s5 main-term-none">
<span class="h-text main-term-none main-link">
آخر الأخبار </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-mix-3-3 clearfix l-1-col"><div class="item-inner"><div class="row-1"><div class="listing listing-grid-1 clearfix columns-1"><div class="post-404613 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-27"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/">أخبار لبنان</a></span></div> <a title="من جبيل الى بيروت.. نظام جديد لإدارة النقل الذكي ووداعاً لزحمة السير!" data-src="https://www.onlylebanon.net/wp-content/uploads/2019/04/Doc-P-573721-636900660279133493-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Doc-P-573721-636900660279133493-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-573721-636900660279133493-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-573721-636900660279133493-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-573721-636900660279133493-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-573721-636900660279133493.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/05/%d9%85%d9%86-%d8%ac%d8%a8%d9%8a%d9%84-%d8%a7%d9%84%d9%89-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa-%d9%86%d8%b8%d8%a7%d9%85-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%86/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/05/%d9%85%d9%86-%d8%ac%d8%a8%d9%8a%d9%84-%d8%a7%d9%84%d9%89-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa-%d9%86%d8%b8%d8%a7%d9%85-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%86/" class="post-title post-url">
من جبيل الى بيروت.. نظام جديد لإدارة النقل الذكي ووداعاً لزحمة السير! </a></p><div class="post-meta"><a href="https://www.onlylebanon.net/author/wikalat/" title="تصفح كاتب المقالات" class="post-author-a">
<i class="post-author author">
وكالات </i>
</a>
<span class="time"><time class="post-published updated" datetime="2019-04-05T13:56:22+00:00">05/04/2019</time></span>
<a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/05/%d9%85%d9%86-%d8%ac%d8%a8%d9%8a%d9%84-%d8%a7%d9%84%d9%89-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa-%d9%86%d8%b8%d8%a7%d9%85-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%86/#respond" title="ترك تعليق على: &quot;من جبيل الى بيروت.. نظام جديد لإدارة النقل الذكي ووداعاً لزحمة السير!&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div><div class="post-summary">
فاطمة حيدر - لبنان24في الحديث المزمن عن أزمات لبنان التي لا تنتهِ ولا تمل ولا تتبدد، بل تتفاقم وتتأزم وتكبد&hellip;</div></div></div ></div></div><div class="row-2"><div class="listing listing-text listing-text-2 clearfix columns-2"><div class="post-404610 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-27"><div class="item-inner"><p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/05/%d8%a7%d9%84%d8%b7%d9%82%d8%b3-%d8%a7%d9%84%d8%b1%d8%a8%d9%8a%d8%b9%d9%8a-%d9%84%d9%86-%d9%8a%d8%af%d9%88%d9%85-%d8%b7%d9%88%d9%8a%d9%84%d8%a7%d9%8b-%d8%a7%d9%84%d8%a7%d9%85%d8%b7%d8%a7%d8%b1-%d8%b9/" class="post-title post-url">
الطقس الربيعي لن يدوم طويلاً.. الامطار عائدة في هذه الايام </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-04-05T13:07:49+00:00">05/04/2019</time></span></div></div></div ><div class="post-404607 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-27"><div class="item-inner"><p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/05/%d9%87%d9%84%d8%b9-%d8%a8%d8%a5%d8%ad%d8%af%d9%89-%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d9%83%d8%b3%d8%b1%d9%88%d8%a7%d9%86-80-%d8%aa%d9%84%d9%85%d9%8a%d8%b0%d8%a7%d9%8b-%d8%aa%d8%ba%d9%8a%d8%a8%d9%88/" class="post-title post-url">
هلع بإحدى مدارس كسروان: 80 تلميذاً تغيبوا.. والإدارة تعلّق الدروس&hellip; </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-04-05T12:21:03+00:00">05/04/2019</time></span></div></div></div ><div class="post-404603 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-27"><div class="item-inner"><p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/05/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b1%d8%a7%d9%81%d9%82-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d9%84%d9%85%d8%b1%d8%a7%d8%b3%d9%84-%d8%a7%d9%84/" class="post-title post-url">
بالفيديو: مرافق وزير الاعلام لمراسل الجديد: &#8216;طبقو&#8217;! </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-04-05T11:58:32+00:00">05/04/2019</time></span></div></div></div ><div class="post-404600 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-27"><div class="item-inner"><p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/05/%d9%83%d9%8f%d8%b4%d9%81-%d8%a7%d9%84%d8%b3%d8%a8%d8%a8-%d9%87%d8%b0%d8%a7-%d8%b3%d8%b1-%d8%a7%d9%84%d8%a7%d8%b2%d8%af%d8%ad%d8%a7%d9%85-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%b7%d8%a7%d8%b1-%d9%88/" class="post-title post-url">
كُشف السبب: هذا سر الازدحام في المطار.. وتغيير كبير بهذا الموعد! </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-04-05T11:48:55+00:00">05/04/2019</time></span></div></div></div ><div class="post-404597 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-27"><div class="item-inner"><p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/05/%d8%a7%d9%84%d8%ad%d8%af%d9%8a%d8%ab-%d8%b9%d9%86-%d8%b2%d9%84%d8%b2%d8%a7%d9%84-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%a7%d9%84%d9%82%d8%a7%d8%af%d9%85-%d8%b9%d8%a7%d8%af-%d9%88%d8%a8%d8%a7%d8%ad%d8%ab/" class="post-title post-url">
الحديث عن زلزال لبنان القادم عاد.. وباحث يحذر: الفالق يتحرك! </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-04-05T11:40:49+00:00">05/04/2019</time></span></div></div></div ><div class="post-404594 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-27"><div class="item-inner"><p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/05/%d8%b7%d9%82%d8%b3-%d9%85%d8%aa%d9%82%d9%84%d8%a8-%d9%8a%d8%b3%d9%8a%d8%b7%d8%b1-%d8%a7%d9%84%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%b9%d8%a7%d8%a6%d8%af%d8%a9-%d9%88%d9%84%d9%83%d9%86-%d8%a7%d8%b3/" class="post-title post-url">
طقس متقلب يسيطر: الأمطار عائدة.. ولكن استعدوا بمنتصف نيسان سيتحوّل! </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-04-05T11:35:13+00:00">05/04/2019</time></span></div></div></div ><div class="post-404591 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-21"><div class="item-inner"><p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/world/2019/04/04/%d9%85%d8%a7%d8%b0%d8%a7-%d9%84%d9%88-%d8%b0%d8%a7%d8%a8-%d8%ac%d9%84%d9%8a%d8%af-%d8%a3%d9%84%d8%a7%d8%b3%d9%83%d8%a7%d8%9f-%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%b3/" class="post-title post-url">
ماذا لو ذاب جليد &#8220;ألاسكا&#8221;؟.. الكشف عن المستور! </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-04-04T22:11:42+00:00">04/04/2019</time></span></div></div></div ><div class="post-404588 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-20"><div class="item-inner"><p class="title"> <a href="https://www.onlylebanon.net/amusement/arts/2019/04/04/%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%b2%d8%b9%d8%aa%d8%b1%d9%8a-%d9%87%d8%af%d8%af%d9%88%d8%a7-%d8%b9%d8%a7%d8%a6%d9%84%d8%aa%d9%8a/" class="post-title post-url">
سلام الزعتري: هددوا عائلتي! </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-04-04T22:05:33+00:00">04/04/2019</time></span></div></div></div ><div class="post-404585 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-27"><div class="item-inner"><p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/04/%d8%a7%d8%ad%d8%b0%d8%b1%d9%88%d8%a7-%d8%ac%d8%b3%d8%b1%d9%8a-%d8%ac%d9%84-%d8%a7%d9%84%d8%af%d9%8a%d8%a8-%d9%8a%d9%88%d9%85-%d8%ba%d8%af/" class="post-title post-url">
احذروا جسري جل الديب يوم غد! </a></p><div class="post-meta"><span class="time"><time class="post-published updated" datetime="2019-04-04T22:00:05+00:00">04/04/2019</time></span></div></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_367784393='{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"10","order_by":"date","order":"DESC","time_filter":"month","offset":"","style":"listing-mix-3-3","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"1","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"0"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_3_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"0"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c9b0986","data":{"vars":{"post-ranking-offset":2}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="367784393" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="367784393" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a></div></div></div><div id="bs-newsletter-mailchimp-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-newsletter-mailchimp"><div class="section-heading sh-t1 sh-s5"><span class="h-text">النشرة الإخبارية</span></div><div class="bs-shortcode bs-subscribe-newsletter bs-mailchimp-newsletter "><div class="subscribe-image">
<img src="https://www.onlylebanon.net/wp-content/themes/publisher/images/other/email-illustration.png" alt="النشرة الإخبارية"></div><div class="subscribe-message"><p>اشترك في النشرة الإخبارية اليومية من موقع أونلي ليبانون</p></div><form action="https://onlylebanon.us11.list-manage.com/subscribe/post?u=3ac4885af69175e51ad3983ba&id=b1ecb9bc61" method="post" name="mc-embedded-subscribe-form" class="validate" target="_blank">
<input name="EMAIL" type="email" placeholder="أدخل البريد الإلكتروني الخاص بك .." class="newsletter-email">
<button class="newsletter-subscribe" name="subscribe" type="submit">الاشتراك</button></form></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41314"><a href="https://www.onlylebanon.net/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-41315"><a href="https://www.onlylebanon.net/contact-us/">إتصل بنا</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-126457"><a href="https://www.onlylebanon.net/search">محرك البحث</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-189344"><a href="https://www.onlylebanon.net/%d8%a7%d9%84%d8%a3%d8%a8%d8%b1%d8%a7%d8%ac/">الأبراج</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-345311"><a href="https://www.onlylebanon.net/privacy-policy/">سياسة الخصوصية</a></li></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Powered By Onlylebanon.Net</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
جميع الحقوق محفوظة © أونلي ليبانون 2019</div></div></div></div></div></footer></div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span><!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--><div class="rh-cover noscroll gr-8 no-login-icon">
<span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"></div><div class="rh-p-b"><div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-345300"><a href="https://www.onlylebanon.net"><i class="bf-icon  fa fa-home"></i>الرئيسية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-2500 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-391632"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/"><i class="bf-icon  fa fa-newspaper-o"></i>الأخبار</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active">
<a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" data-target="#mtab-1958086677-2500" data-toggle="tab" aria-expanded="true" class="term-2500">
<i class="fa fa-angle-left"></i> الكل </a></li><li>
<a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/" data-target="#mtab-1958086677-27" data-deferred-init="1163271808" data-toggle="tab" data-deferred-event="mouseenter" class="term-27">
<i class="fa fa-angle-left"></i> أخبار لبنان </a></li><li>
<a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/world/" data-target="#mtab-1958086677-21" data-deferred-init="886976936" data-toggle="tab" data-deferred-event="mouseenter" class="term-21">
<i class="fa fa-angle-left"></i> العالم </a></li><li>
<a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/technology/" data-target="#mtab-1958086677-24" data-deferred-init="502188297" data-toggle="tab" data-deferred-event="mouseenter" class="term-24">
<i class="fa fa-angle-left"></i> تكنولوجيا </a></li><li>
<a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/business/" data-target="#mtab-1958086677-22" data-deferred-init="2018753424" data-toggle="tab" data-deferred-event="mouseenter" class="term-22">
<i class="fa fa-angle-left"></i> اقتصاد </a></li><li>
<a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/secrets/" data-target="#mtab-1958086677-60" data-deferred-init="391619434" data-toggle="tab" data-deferred-event="mouseenter" class="term-60">
<i class="fa fa-angle-left"></i> أسرار </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1958086677-2500"><div class="bs-pagination-wrapper main-term-2500 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><div class="post-404591 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-21"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-21"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/world/">العالم</a></span></div> <a title="ماذا لو ذاب جليد &#8220;ألاسكا&#8221;؟.. الكشف عن المستور!" data-src="https://www.onlylebanon.net/wp-content/uploads/2019/04/Doc-P-573373-636899900705119553-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Doc-P-573373-636899900705119553-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-573373-636899900705119553-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-573373-636899900705119553-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-573373-636899900705119553-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-573373-636899900705119553.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/world/2019/04/04/%d9%85%d8%a7%d8%b0%d8%a7-%d9%84%d9%88-%d8%b0%d8%a7%d8%a8-%d8%ac%d9%84%d9%8a%d8%af-%d8%a3%d9%84%d8%a7%d8%b3%d9%83%d8%a7%d8%9f-%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%b3/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/world/2019/04/04/%d9%85%d8%a7%d8%b0%d8%a7-%d9%84%d9%88-%d8%b0%d8%a7%d8%a8-%d8%ac%d9%84%d9%8a%d8%af-%d8%a3%d9%84%d8%a7%d8%b3%d9%83%d8%a7%d8%9f-%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%b3/" class="post-title post-url">
ماذا لو ذاب جليد &#8220;ألاسكا&#8221;؟.. الكشف عن المستور! </a></p></div></div ><div class="post-404585 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/">أخبار لبنان</a></span></div> <a title="احذروا جسري جل الديب يوم غد!" data-src="https://www.onlylebanon.net/wp-content/uploads/2019/04/Doc-P-573413-636899951631361214-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Doc-P-573413-636899951631361214-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-573413-636899951631361214-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-573413-636899951631361214-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-573413-636899951631361214-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-573413-636899951631361214.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/04/%d8%a7%d8%ad%d8%b0%d8%b1%d9%88%d8%a7-%d8%ac%d8%b3%d8%b1%d9%8a-%d8%ac%d9%84-%d8%a7%d9%84%d8%af%d9%8a%d8%a8-%d9%8a%d9%88%d9%85-%d8%ba%d8%af/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/04/%d8%a7%d8%ad%d8%b0%d8%b1%d9%88%d8%a7-%d8%ac%d8%b3%d8%b1%d9%8a-%d8%ac%d9%84-%d8%a7%d9%84%d8%af%d9%8a%d8%a8-%d9%8a%d9%88%d9%85-%d8%ba%d8%af/" class="post-title post-url">
احذروا جسري جل الديب يوم غد! </a></p></div></div ><div class="post-404579 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/">أخبار لبنان</a></span></div> <a title="حوالي الـ100 تلميذ يتغيّبون.. ماذا يحصل في مدرسة الانطونية؟" data-src="https://www.onlylebanon.net/wp-content/uploads/2019/04/JSMGJLSPVQ-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;JSMGJLSPVQ-210x136.jpg&quot;,&quot;279&quot;:&quot;JSMGJLSPVQ-279x220.jpg&quot;,&quot;357&quot;:&quot;JSMGJLSPVQ-357x210.jpg&quot;,&quot;640&quot;:&quot;JSMGJLSPVQ.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/04/%d8%ad%d9%88%d8%a7%d9%84%d9%8a-%d8%a7%d9%84%d9%80100-%d8%aa%d9%84%d9%85%d9%8a%d8%b0-%d9%8a%d8%aa%d8%ba%d9%8a%d9%91%d8%a8%d9%88%d9%86-%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d8%ad%d8%b5%d9%84-%d9%81%d9%8a/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/news-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%84%d8%a8%d9%86%d8%a7%d9%86-lebanon-news/2019/04/04/%d8%ad%d9%88%d8%a7%d9%84%d9%8a-%d8%a7%d9%84%d9%80100-%d8%aa%d9%84%d9%85%d9%8a%d8%b0-%d9%8a%d8%aa%d8%ba%d9%8a%d9%91%d8%a8%d9%88%d9%86-%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d8%ad%d8%b5%d9%84-%d9%81%d9%8a/" class="post-title post-url">
حوالي الـ100 تلميذ يتغيّبون.. ماذا يحصل في مدرسة الانطونية؟ </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2500 clearfix"> <script>var bs_ajax_paginate_124126665='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"2500","remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"db0e3bd","data":{"vars":{"post-ranking-offset":2}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="124126665" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="124126665" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1958086677-27"><div class="bs-pagination-wrapper main-term-27 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1163271808"> <script>var bs_deferred_loading_bsd_1163271808='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594,404591,404585,404579","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594,404591,404585,404579","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d936091","data":{"vars":{"post-ranking-offset":2}}}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1958086677-21"><div class="bs-pagination-wrapper main-term-21 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_886976936"> <script>var bs_deferred_loading_bsd_886976936='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":21,"remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594,404591,404585,404579","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594,404591,404585,404579","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"506f2fb","data":{"vars":{"post-ranking-offset":2}}}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1958086677-24"><div class="bs-pagination-wrapper main-term-24 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_502188297"> <script>var bs_deferred_loading_bsd_502188297='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":24,"remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594,404591,404585,404579","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594,404591,404585,404579","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"48b3225","data":{"vars":{"post-ranking-offset":2}}}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1958086677-22"><div class="bs-pagination-wrapper main-term-22 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_2018753424"> <script>var bs_deferred_loading_bsd_2018753424='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":22,"remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594,404591,404585,404579","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594,404591,404585,404579","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"186462c","data":{"vars":{"post-ranking-offset":2}}}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1958086677-60"><div class="bs-pagination-wrapper main-term-60 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_391619434"> <script>var bs_deferred_loading_bsd_391619434='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":60,"remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594,404591,404585,404579","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594,404591,404585,404579","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5e7b162","data":{"vars":{"post-ranking-offset":2}}}';</script> </div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-34034"><a href="https://www.onlylebanon.net/articles/"><i class="bf-icon  fa fa-vcard-o"></i>مقالات</a><div class="mega-menu mega-grid-posts"><div class="content-wrap bs-tab-anim bs-tab-animated active"><div class="bs-pagination-wrapper main-term-33 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-4"><div class="post-404532 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-33"><a href="https://www.onlylebanon.net/articles/">مقالات مختارة</a></span></div> <a title="خطة الكهرباء: بيروت 24 والمناطق 20" data-src="https://www.onlylebanon.net/wp-content/uploads/2018/07/HEADER_SydneyElectricity-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;HEADER_SydneyElectricity-210x136.jpg&quot;,&quot;279&quot;:&quot;HEADER_SydneyElectricity-279x220.jpg&quot;,&quot;357&quot;:&quot;HEADER_SydneyElectricity-357x210.jpg&quot;,&quot;750&quot;:&quot;HEADER_SydneyElectricity-750x430.jpg&quot;,&quot;1024&quot;:&quot;HEADER_SydneyElectricity.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/articles/2019/04/04/%d8%ae%d8%b7%d8%a9-%d8%a7%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa-24-%d9%88%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82-20/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/articles/2019/04/04/%d8%ae%d8%b7%d8%a9-%d8%a7%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa-24-%d9%88%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82-20/" class="post-title post-url">
خطة الكهرباء: بيروت 24 والمناطق 20 </a></p></div></div ><div class="post-404332 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-33"><a href="https://www.onlylebanon.net/articles/">مقالات مختارة</a></span></div> <a title="ثقافة (البرستيج) تترك اللبناني أسير المظاهر الخادعة ولو.. تحت رحمة الديون!" data-src="https://www.onlylebanon.net/wp-content/uploads/2019/04/Doc-P-572146-636897145930398705-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Doc-P-572146-636897145930398705-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-572146-636897145930398705-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-572146-636897145930398705-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-572146-636897145930398705-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-572146-636897145930398705.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/articles/2019/04/01/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%a8%d8%b1%d8%b3%d8%aa%d9%8a%d8%ac-%d8%aa%d8%aa%d8%b1%d9%83-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d8%a3%d8%b3%d9%8a%d8%b1-%d8%a7%d9%84%d9%85/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/articles/2019/04/01/%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d8%a8%d8%b1%d8%b3%d8%aa%d9%8a%d8%ac-%d8%aa%d8%aa%d8%b1%d9%83-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d8%a3%d8%b3%d9%8a%d8%b1-%d8%a7%d9%84%d9%85/" class="post-title post-url">
ثقافة (البرستيج) تترك اللبناني أسير المظاهر الخادعة ولو.. تحت رحمة الديون! </a></p></div></div ><div class="post-404326 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-33"><a href="https://www.onlylebanon.net/articles/">مقالات مختارة</a></span></div> <a title="قريباً سيدفع اللبناني فواتير باليورو، واليوان والروبل" data-src="https://www.onlylebanon.net/wp-content/uploads/2016/08/money-euro.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2016\/08\/&quot;,&quot;sizes&quot;:{&quot;620&quot;:&quot;money-euro.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/articles/2019/04/01/%d9%82%d8%b1%d9%8a%d8%a8%d8%a7%d9%8b-%d8%b3%d9%8a%d8%af%d9%81%d8%b9-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%81%d9%88%d8%a7%d8%aa%d9%8a%d8%b1-%d8%a8%d8%a7%d9%84%d9%8a%d9%88%d8%b1%d9%88/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/articles/2019/04/01/%d9%82%d8%b1%d9%8a%d8%a8%d8%a7%d9%8b-%d8%b3%d9%8a%d8%af%d9%81%d8%b9-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%81%d9%88%d8%a7%d8%aa%d9%8a%d8%b1-%d8%a8%d8%a7%d9%84%d9%8a%d9%88%d8%b1%d9%88/" class="post-title post-url">
قريباً سيدفع اللبناني فواتير باليورو، واليوان والروبل </a></p></div></div ><div class="post-404084 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-33"><a href="https://www.onlylebanon.net/articles/">مقالات مختارة</a></span></div> <a title="أسرار زيارة بومبيو لجبيل كُشفت.. قاعدة عسكرية أميركية تمتد من البترون الى بحديدات!" data-src="https://www.onlylebanon.net/wp-content/uploads/2019/03/Doc-P-570385-636892679289126714-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Doc-P-570385-636892679289126714-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-570385-636892679289126714-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-570385-636892679289126714-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-570385-636892679289126714-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-570385-636892679289126714.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/articles/2019/03/27/%d8%a3%d8%b3%d8%b1%d8%a7%d8%b1-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%a8%d9%88%d9%85%d8%a8%d9%8a%d9%88-%d9%84%d8%ac%d8%a8%d9%8a%d9%84-%d9%83%d9%8f%d8%b4%d9%81%d8%aa-%d9%82%d8%a7%d8%b9%d8%af%d8%a9-%d8%b9/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/articles/2019/03/27/%d8%a3%d8%b3%d8%b1%d8%a7%d8%b1-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%a8%d9%88%d9%85%d8%a8%d9%8a%d9%88-%d9%84%d8%ac%d8%a8%d9%8a%d9%84-%d9%83%d9%8f%d8%b4%d9%81%d8%aa-%d9%82%d8%a7%d8%b9%d8%af%d8%a9-%d8%b9/" class="post-title post-url">
أسرار زيارة بومبيو لجبيل كُشفت.. قاعدة عسكرية أميركية تمتد من البترون الى بحديدات! </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-33 clearfix"> <script>var bs_ajax_paginate_1144642383='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"33","remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594,404591,404585,404579","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594,404591,404585,404579","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a3a7989","data":{"vars":{"post-ranking-offset":2}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1144642383" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1144642383" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-2501 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-391635"><a href="https://www.onlylebanon.net/life-style/"><i class="bf-icon  fa fa-heartbeat"></i>الصحة والحياة</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active">
<a href="https://www.onlylebanon.net/life-style/" data-target="#mtab-1309019973-2501" data-toggle="tab" aria-expanded="true" class="term-2501">
<i class="fa fa-angle-left"></i> الكل </a></li><li>
<a href="https://www.onlylebanon.net/life-style/health/" data-target="#mtab-1309019973-1286" data-deferred-init="1689540228" data-toggle="tab" data-deferred-event="mouseenter" class="term-1286">
<i class="fa fa-angle-left"></i> صحة </a></li><li>
<a href="https://www.onlylebanon.net/life-style/sports/" data-target="#mtab-1309019973-23" data-deferred-init="689020076" data-toggle="tab" data-deferred-event="mouseenter" class="term-23">
<i class="fa fa-angle-left"></i> رياضة </a></li><li>
<a href="https://www.onlylebanon.net/life-style/woman/" data-target="#mtab-1309019973-1303" data-deferred-init="283378005" data-toggle="tab" data-deferred-event="mouseenter" class="term-1303">
<i class="fa fa-angle-left"></i> سيّدتي </a></li><li>
<a href="https://www.onlylebanon.net/life-style/main-dishes/" data-target="#mtab-1309019973-2520" data-deferred-init="1849172426" data-toggle="tab" data-deferred-event="mouseenter" class="term-2520">
<i class="fa fa-angle-left"></i> أطباق ومأكولات </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-1309019973-2501"><div class="bs-pagination-wrapper main-term-2501 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><div class="post-404448 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1286"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-1286"><a href="https://www.onlylebanon.net/life-style/health/">صحة</a></span></div> <a title="هل تخيلتم يوماً؟.. سم أخطر العناكب يحمي من الوفاة!" data-src="https://www.onlylebanon.net/wp-content/uploads/2019/04/Doc-P-572582-636898051927794563-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Doc-P-572582-636898051927794563-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-572582-636898051927794563-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-572582-636898051927794563-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-572582-636898051927794563-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-572582-636898051927794563.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/life-style/health/2019/04/02/%d9%87%d9%84-%d8%aa%d8%ae%d9%8a%d9%84%d8%aa%d9%85-%d9%8a%d9%88%d9%85%d8%a7%d9%8b%d8%9f-%d8%b3%d9%85-%d8%a3%d8%ae%d8%b7%d8%b1-%d8%a7%d9%84%d8%b9%d9%86%d8%a7%d9%83%d8%a8-%d9%8a%d8%ad%d9%85%d9%8a/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/life-style/health/2019/04/02/%d9%87%d9%84-%d8%aa%d8%ae%d9%8a%d9%84%d8%aa%d9%85-%d9%8a%d9%88%d9%85%d8%a7%d9%8b%d8%9f-%d8%b3%d9%85-%d8%a3%d8%ae%d8%b7%d8%b1-%d8%a7%d9%84%d8%b9%d9%86%d8%a7%d9%83%d8%a8-%d9%8a%d8%ad%d9%85%d9%8a/" class="post-title post-url">
هل تخيلتم يوماً؟.. سم أخطر العناكب يحمي من الوفاة! </a></p></div></div ><div class="post-404439 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1286"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-1286"><a href="https://www.onlylebanon.net/life-style/health/">صحة</a></span></div> <a title="كم فنجاناً من القهوة يمكن أن تشرب في اليوم؟" data-src="https://www.onlylebanon.net/wp-content/uploads/2019/04/Doc-P-572565-636898041042801743-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Doc-P-572565-636898041042801743-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-572565-636898041042801743-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-572565-636898041042801743-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-572565-636898041042801743-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-572565-636898041042801743.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/life-style/health/2019/04/02/%d9%83%d9%85-%d9%81%d9%86%d8%ac%d8%a7%d9%86%d8%a7%d9%8b-%d9%85%d9%86-%d8%a7%d9%84%d9%82%d9%87%d9%88%d8%a9-%d9%8a%d9%85%d9%83%d9%86-%d8%a3%d9%86-%d8%aa%d8%b4%d8%b1%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d9%8a/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/life-style/health/2019/04/02/%d9%83%d9%85-%d9%81%d9%86%d8%ac%d8%a7%d9%86%d8%a7%d9%8b-%d9%85%d9%86-%d8%a7%d9%84%d9%82%d9%87%d9%88%d8%a9-%d9%8a%d9%85%d9%83%d9%86-%d8%a3%d9%86-%d8%aa%d8%b4%d8%b1%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d9%8a/" class="post-title post-url">
كم فنجاناً من القهوة يمكن أن تشرب في اليوم؟ </a></p></div></div ><div class="post-404426 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-1286"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-1286"><a href="https://www.onlylebanon.net/life-style/health/">صحة</a></span></div> <a title="لماء جوز الهند فوائد عديدة.. جرّبوه!" data-src="https://www.onlylebanon.net/wp-content/uploads/2019/04/Doc-P-572442-636897931243961229-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Doc-P-572442-636897931243961229-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-572442-636897931243961229-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-572442-636897931243961229-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-572442-636897931243961229-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-572442-636897931243961229.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/life-style/health/2019/04/02/%d9%84%d9%85%d8%a7%d8%a1-%d8%ac%d9%88%d8%b2-%d8%a7%d9%84%d9%87%d9%86%d8%af-%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%b9%d8%af%d9%8a%d8%af%d8%a9-%d8%ac%d8%b1%d9%91%d8%a8%d9%88%d9%87/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/life-style/health/2019/04/02/%d9%84%d9%85%d8%a7%d8%a1-%d8%ac%d9%88%d8%b2-%d8%a7%d9%84%d9%87%d9%86%d8%af-%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%b9%d8%af%d9%8a%d8%af%d8%a9-%d8%ac%d8%b1%d9%91%d8%a8%d9%88%d9%87/" class="post-title post-url">
لماء جوز الهند فوائد عديدة.. جرّبوه! </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2501 clearfix"> <script>var bs_ajax_paginate_2144415037='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"2501","remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594,404591,404585,404579,404532,404332,404326,404084","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594,404591,404585,404579,404532,404332,404326,404084","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b8aeca3","data":{"vars":{"post-ranking-offset":2}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2144415037" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="2144415037" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1309019973-1286"><div class="bs-pagination-wrapper main-term-1286 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1689540228"> <script>var bs_deferred_loading_bsd_1689540228='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":1286,"remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594,404591,404585,404579,404532,404332,404326,404084,404448,404439,404426","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594,404591,404585,404579,404532,404332,404326,404084,404448,404439,404426","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51efd","data":{"vars":{"post-ranking-offset":2}}}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1309019973-23"><div class="bs-pagination-wrapper main-term-23 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_689020076"> <script>var bs_deferred_loading_bsd_689020076='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":23,"remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594,404591,404585,404579,404532,404332,404326,404084,404448,404439,404426","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594,404591,404585,404579,404532,404332,404326,404084,404448,404439,404426","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"83920af","data":{"vars":{"post-ranking-offset":2}}}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1309019973-1303"><div class="bs-pagination-wrapper main-term-1303 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_283378005"> <script>var bs_deferred_loading_bsd_283378005='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":1303,"remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594,404591,404585,404579,404532,404332,404326,404084,404448,404439,404426","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594,404591,404585,404579,404532,404332,404326,404084,404448,404439,404426","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"898463a","data":{"vars":{"post-ranking-offset":2}}}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-1309019973-2520"><div class="bs-pagination-wrapper main-term-2520 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1849172426"> <script>var bs_deferred_loading_bsd_1849172426='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":2520,"remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594,404591,404585,404579,404532,404332,404326,404084,404448,404439,404426","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594,404591,404585,404579,404532,404332,404326,404084,404448,404439,404426","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3501c55","data":{"vars":{"post-ranking-offset":2}}}';</script> </div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-2502 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-391642"><a href="https://www.onlylebanon.net/amusement/"><i class="bf-icon  fa fa-bandcamp"></i>ترفيه</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active">
<a href="https://www.onlylebanon.net/amusement/" data-target="#mtab-2055845162-2502" data-toggle="tab" aria-expanded="true" class="term-2502">
<i class="fa fa-angle-left"></i> الكل </a></li><li>
<a href="https://www.onlylebanon.net/amusement/entertainment/" data-target="#mtab-2055845162-25" data-deferred-init="25242721" data-toggle="tab" data-deferred-event="mouseenter" class="term-25">
<i class="fa fa-angle-left"></i> منوعات </a></li><li>
<a href="https://www.onlylebanon.net/amusement/arts/" data-target="#mtab-2055845162-20" data-deferred-init="1350146168" data-toggle="tab" data-deferred-event="mouseenter" class="term-20">
<i class="fa fa-angle-left"></i> فنون </a></li><li>
<a href="https://www.onlylebanon.net/amusement/videos/" data-target="#mtab-2055845162-41" data-deferred-init="159436463" data-toggle="tab" data-deferred-event="mouseenter" class="term-41">
<i class="fa fa-angle-left"></i> الفيديو </a></li><li>
<a href="https://www.onlylebanon.net/amusement/gallery/" data-target="#mtab-2055845162-318" data-deferred-init="1294708837" data-toggle="tab" data-deferred-event="mouseenter" class="term-318">
<i class="fa fa-angle-left"></i> معرض الصور </a></li><li>
<a href="https://www.onlylebanon.net/amusement/travel-tourism/" data-target="#mtab-2055845162-26" data-deferred-init="1352417375" data-toggle="tab" data-deferred-event="mouseenter" class="term-26">
<i class="fa fa-angle-left"></i> سياحة وسفر </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-2055845162-2502"><div class="bs-pagination-wrapper main-term-2502 next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><div class="post-404588 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-20"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-20"><a href="https://www.onlylebanon.net/amusement/arts/">فنون</a></span></div> <a title="سلام الزعتري: هددوا عائلتي!" data-src="https://www.onlylebanon.net/wp-content/uploads/2019/04/salam-zaatary-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;salam-zaatary-210x136.jpg&quot;,&quot;279&quot;:&quot;salam-zaatary-279x220.jpg&quot;,&quot;357&quot;:&quot;salam-zaatary-357x210.jpg&quot;,&quot;750&quot;:&quot;salam-zaatary-750x430.jpg&quot;,&quot;1000&quot;:&quot;salam-zaatary.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/amusement/arts/2019/04/04/%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%b2%d8%b9%d8%aa%d8%b1%d9%8a-%d9%87%d8%af%d8%af%d9%88%d8%a7-%d8%b9%d8%a7%d8%a6%d9%84%d8%aa%d9%8a/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/amusement/arts/2019/04/04/%d8%b3%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%b2%d8%b9%d8%aa%d8%b1%d9%8a-%d9%87%d8%af%d8%af%d9%88%d8%a7-%d8%b9%d8%a7%d8%a6%d9%84%d8%aa%d9%8a/" class="post-title post-url">
سلام الزعتري: هددوا عائلتي! </a></p></div></div ><div class="post-404582 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-20"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-20"><a href="https://www.onlylebanon.net/amusement/arts/">فنون</a></span></div> <a title="عبّاس جعفر ممنوع من دخول دمشق.. وهذه التفاصيل!" data-src="https://www.onlylebanon.net/wp-content/uploads/2019/04/Doc-P-573159-636899563881529884-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Doc-P-573159-636899563881529884-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-573159-636899563881529884-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-573159-636899563881529884-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-573159-636899563881529884-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-573159-636899563881529884.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/amusement/arts/2019/04/04/%d8%b9%d8%a8%d9%91%d8%a7%d8%b3-%d8%ac%d8%b9%d9%81%d8%b1-%d9%85%d9%85%d9%86%d9%88%d8%b9-%d9%85%d9%86-%d8%af%d8%ae%d9%88%d9%84-%d8%af%d9%85%d8%b4%d9%82-%d9%88%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%aa/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/amusement/arts/2019/04/04/%d8%b9%d8%a8%d9%91%d8%a7%d8%b3-%d8%ac%d8%b9%d9%81%d8%b1-%d9%85%d9%85%d9%86%d9%88%d8%b9-%d9%85%d9%86-%d8%af%d8%ae%d9%88%d9%84-%d8%af%d9%85%d8%b4%d9%82-%d9%88%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%aa/" class="post-title post-url">
عبّاس جعفر ممنوع من دخول دمشق.. وهذه التفاصيل! </a></p></div></div ><div class="post-404526 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-20"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-20"><a href="https://www.onlylebanon.net/amusement/arts/">فنون</a></span></div> <a title="عباس شاهين بمستشفى للأمراض العقلية!" data-src="https://www.onlylebanon.net/wp-content/uploads/2019/04/Doc-P-572858-636898782530566216-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.onlylebanon.net\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Doc-P-572858-636898782530566216-210x136.jpg&quot;,&quot;279&quot;:&quot;Doc-P-572858-636898782530566216-279x220.jpg&quot;,&quot;357&quot;:&quot;Doc-P-572858-636898782530566216-357x210.jpg&quot;,&quot;750&quot;:&quot;Doc-P-572858-636898782530566216-750x430.jpg&quot;,&quot;950&quot;:&quot;Doc-P-572858-636898782530566216.jpg&quot;}}" class="img-holder" href="https://www.onlylebanon.net/amusement/arts/2019/04/03/%d8%b9%d8%a8%d8%a7%d8%b3-%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d8%a8%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d9%84%d9%84%d8%a3%d9%85%d8%b1%d8%a7%d8%b6-%d8%a7%d9%84%d8%b9%d9%82%d9%84%d9%8a%d8%a9/"></a></div><p class="title"> <a href="https://www.onlylebanon.net/amusement/arts/2019/04/03/%d8%b9%d8%a8%d8%a7%d8%b3-%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d8%a8%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d9%84%d9%84%d8%a3%d9%85%d8%b1%d8%a7%d8%b6-%d8%a7%d9%84%d8%b9%d9%82%d9%84%d9%8a%d8%a9/" class="post-title post-url">
عباس شاهين بمستشفى للأمراض العقلية! </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2502 clearfix"> <script>var bs_ajax_paginate_1451623586='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"2502","remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594,404591,404585,404579,404532,404332,404326,404084,404448,404439,404426","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594,404591,404585,404579,404532,404332,404326,404084,404448,404439,404426","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5d0a012","data":{"vars":{"post-ranking-offset":2}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1451623586" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1451623586" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2055845162-25"><div class="bs-pagination-wrapper main-term-25 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_25242721"> <script>var bs_deferred_loading_bsd_25242721='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":25,"remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594,404591,404585,404579,404532,404332,404326,404084,404448,404439,404426,404588,404582,404526","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594,404591,404585,404579,404532,404332,404326,404084,404448,404439,404426,404588,404582,404526","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"97882b9","data":{"vars":{"post-ranking-offset":2}}}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2055845162-20"><div class="bs-pagination-wrapper main-term-20 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1350146168"> <script>var bs_deferred_loading_bsd_1350146168='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":20,"remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594,404591,404585,404579,404532,404332,404326,404084,404448,404439,404426,404588,404582,404526","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594,404591,404585,404579,404532,404332,404326,404084,404448,404439,404426,404588,404582,404526","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d7d4fbd","data":{"vars":{"post-ranking-offset":2}}}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2055845162-41"><div class="bs-pagination-wrapper main-term-41 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_159436463"> <script>var bs_deferred_loading_bsd_159436463='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594,404591,404585,404579,404532,404332,404326,404084,404448,404439,404426,404588,404582,404526","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594,404591,404585,404579,404532,404332,404326,404084,404448,404439,404426,404588,404582,404526","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f45fc39","data":{"vars":{"post-ranking-offset":2}}}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2055845162-318"><div class="bs-pagination-wrapper main-term-318 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1294708837"> <script>var bs_deferred_loading_bsd_1294708837='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":318,"remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594,404591,404585,404579,404532,404332,404326,404084,404448,404439,404426,404588,404582,404526","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594,404591,404585,404579,404532,404332,404326,404084,404448,404439,404426,404588,404582,404526","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1145592","data":{"vars":{"post-ranking-offset":2}}}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2055845162-26"><div class="bs-pagination-wrapper main-term-26 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1352417375"> <script>var bs_deferred_loading_bsd_1352417375='{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":26,"remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594,404591,404585,404579,404532,404332,404326,404084,404448,404439,404426,404588,404582,404526","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"404603,404613,404610,404607,404600,404597,404594,404591,404585,404579,404532,404332,404326,404084,404448,404439,404426,404588,404582,404526","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fd59154","data":{"vars":{"post-ranking-offset":2}}}';</script> </div></div></div></div></div></div></li></ul></div><form role="search" method="get" class="search-form" action="https://www.onlylebanon.net">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off"></form></div></div></div> <script type='text/javascript'>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script> <script type='text/javascript'>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-8","boxed":"out-stretched"},"ajax_url":"https:\/\/www.onlylebanon.net\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/www.onlylebanon.net\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};</script> <script>var lfux=function(a){"use strict";return{init:function(){0==lfux.ads_state()&&lfux.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".lfux-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://www.onlylebanon.net/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){lfux.init()});</script> <script data-optimized='1' src='https://www.onlylebanon.net/min/c6b69.js' defer></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&amp;version=v3.2"></script></body></html>

